• Home Page, Headlines
 • DW Weekly, Comments
 • Packages, Package Management
 • Glossary, FAQ, Mobile Site
 • Search, Sitemap
 • Major Distributions
 • Submit Distribution
 • Upcoming Releases
 • About DistroWatch
 • Page Hit Ranking
 • Advertise
 • CryptoCoin.cc

antiX RSS Feed DistroWatch.com: antiX

antiX

Last Update: 2018-10-05 05:57 UTC


antiX is a fast, lightweight and easy-to-install Linux live CD distribution based on Debian's "Stable" branch for x86 compatible systems. antiX offers users the "antiX Magic" in an environment suitable for old computers. The goal of antiX is to provide a light, but fully functional and flexible free operating system for both newcomers and experienced users of Linux. It should run on most computers, ranging from 256 MB old PIII systems with pre-configured swap to the latest powerful boxes. 256 MB RAM is recommended minimum for antiX. The installer needs minimum 2.7 GB hard disk size. antiX can also be used as a fast-booting rescue CD, or run "live" on a USB stick, with or without persistent file storage.

Popularity (hits per day): 12 months: 17 (499), 6 months: 20 (433), 3 months: 20 (482), 4 weeks: 26 (452), 1 week: 25 (444)

Average visitor rating: 9.09/10 from 91 review(s).


antiX Summary
Distribution antiX
Home Page https://antixlinux.com/
Mailing Lists --
User Forums https://www.antixforum.com/
Alternative User Forums
Documentation http://download.tuxfamily.org/antix/docs-antiX-17/FAQ/index.html
Screenshots DistroWatch Gallery
Screencasts
Download Mirrors https://antixlinux.com/antix/download/
Bug Tracker https://mxlinux.org/bugs-features
Related Websites  
Reviews 15: DistroWatch
13.x: Everyday Linux UserBlogspotBlogspotLinux Za Sve (Croatian)
12.x: LWN
11.x: BlogspotDistroWatch
8.x: IT Lure
7.x: Blogspot
Where To Buy OSDisc.com (sponsored link)

Recent Related News and Releases
  Releases, download links and checksums:
 • 2018-10-05: Distribution Release: antiX 17.2
 • 2018-03-18: Distribution Release: antiX 17.1
 • 2017-10-25: Distribution Release: antiX 17
 • 2017-10-07: Development Release: antiX 17 RC1
 • 2017-07-29: Development Release: antiX 17 Beta 2
 • 2017-07-01: Development Release: antiX 17 Beta 1
 • 2017-06-16: Distribution Release: antiX 16.2
 • 2017-01-17: Distribution Release: antiX 16.1
 • 2016-06-27: Distribution Release: antiX 16
 • 2015-06-30: Distribution Release: antiX 15
 • 2015-06-21: Development Release: antiX 15 RC1.1
 • 2015-06-02: Development Release: antiX 15 Beta 3
 • More antiX releases...

  Headlines:
 •2018-04-11 antiX flavour based on Debian Sid
 •2017-12-16 antiX spin based on Debian Sid
 • More antiX headlines...

Table Notes and Explanations

(Please refer to the table below.)
  • Select view: Major packages only (52) All tracked packages (226)
  • To compare the software in this project to the software available in other distributions, please see our Compare Packages page.
  • Notes: In case where multiple versions of a package are shipped with a distribution, only the default version appears in the table. For indication about the GNOME version, please check the "nautilus" and "gnome-shell" packages. The Apache web server is listed as "httpd" and the Linux kernel is listed as "linux". The KDE desktop is represented by the "plasma-desktop" package and the Xfce desktop by the "xfdesktop" package.
  • Colour scheme: green text = latest stable version, red text = development or beta version. The function determining beta versions is not 100% reliable due to a wide variety of versioning schemes.
Linux Media
Linux Mint 19$5.95
Ubuntu 18.10$5.95
Debian 9.6.0$5.95
openSUSE 15.0$5.95
Manjaro 18.0$5.95
Fedora 29$5.95
MX Linux 17.1$5.95
USB Flash Drives
Linux Mint 19 16GB$14.95
Ubuntu 18.10 16GB$14.95
Fedora 29 16GB$14.95

Free Shipping on orders over $20
Professional Quality
Click here to visit OSDisc.com now


Advertisement

StickerYou
Create Custom Stickers, Labels, Tattoos and Decals at StickerYou

As a valued partner and proud supporter of DistroWatch, StickerYou is happy to offer a 10% discount on all Custom Stickers, Business Labels, Roll Labels, Vinyl Lettering or Custom Decals. StickerYou is your one-stop shop to make your business stick! Use code DISTRO10 at the checkout page to apply your discount.



Feature 17.2 16.3 15 13.2 12 11 8.5 Feature
Release Date 2018-10-05 2017-12-21 2015-06-30 2013-11-05 2012-08-07 2011-05-02 2010-04-12 Release Date
End Of Life               End Of Life
Price (US$) Free Free Free Free Free Free Free Price (US$)
Image Size (MB) 100-1000 700-800           Image Size (MB)
Free Download ISO ISO ISO ISO ISO ISO ISO Free Download
Installation Graphical Graphical Graphical Graphical Graphical Graphical Graphical Installation
Default Desktop IceWM IceWM IceWM IceWM IceWM IceWM IceWM Default Desktop
Package Management DEB DEB DEB DEB DEB DEB DEB Package Management
Release Model Fixed, Semi, Rolling Fixed, Semi, Rolling Fixed, Semi, Rolling Fixed, Semi, Rolling Fixed, Semi, Rolling Fixed, Semi, Rolling Fixed, Semi, Rolling Release Model
Office Suite LibreOffice LibreOffice LibreOffice LibreOffice LibreOffice GOffice GOffice Office Suite
Processor Architecture i486, x86_64 i486, x86_64 i486 i486, x86_64 i486 i486, i686 i486, i686 Processor Architecture
Init Software SysV SysV SysV SysV SysV SysV SysV Init Software
Journaled File Systems ext3, ext4, JFS, ReiserFS, XFS ext3, ext4, JFS, ReiserFS, XFS ext3, ext4, JFS, ReiserFS, XFS ext3, ext4, JFS, ReiserFS, XFS ext3, ext4, ReiserFS ext3, ext4, ReiserFS ext3, ext4, ReiserFS Journaled File Systems
Multilingual en, ca, cs, de, es, fr, hu, nl, pt_br en, ca, cs, de, es, fr, hu, nl, pt_br en, ca, cs, de, es, fr, hu, nl, pt_br en, ca, cs, de, es, fr, hu, nl, pt_br en, ca, cs, de, es, fr, hu, nl, pt_br en, ca, cs, de, es, fr, hu, nl, pt_br en, ca, cs, de, es, fr, hu, nl, pt, pt_br Multilingual
Asian Language Support -- -- -- -- -- -- -- Asian Language Support
Full Package List 17.2 16.3 15 13.2 12 11 8.5 Full Package List

Full Package List:   antiX 17.2
  Number of packages: 1,510 (download as TXT)
----------------------------------------------------------------------------------------------------
  •  abcde 2.8.1-1
  •  acl 2.2.52-3+b1
  •  acpi 1.7-1+b1
  •  acpid 1:2.0.28-1+b1
  •  acpi-support 0.142-8.0nosystemd1
  •  acpi-support-base 0.142-8.0nosystemd1
  •  add-desktop-antix 0.3.13
  •  add-key-antix 0.3.9
  •  add-start-antix 0.3.8
  •  adduser 3.115
  •  adobe-flashplugin 1:20180911.1-1mx17+1
  •  adobe-flash-properties-gtk 1:20180911.1-1mx17+1
  •  advert-block-antix 0.2.14
  •  adwaita-icon-theme 3.22.0-1+deb9u1
  •  alsamixer-equalizer-antix 0.1.6
  •  alsa-tools 1.1.3-1
  •  alsa-utils 1.1.3-1
  •  antix-archive-keyring 20017.3.14
  •  antix-goodies 0.6.6
  •  antix-installer 1.0.4.2
  •  antix-libs 0.6.10
  •  antix-viewer 0.1.1
  •  apt 1.4.8
  •  apt-antix 0.2.15
  •  apt-show-versions 0.22.7
  •  apt-transport-https 1.4.8
  •  apt-utils 1.4.8
  •  apulse 0.1.10-1~mx17+1
  •  arandr 0.1.9-2
  •  arc-theme 20161119-1
  •  artwork17-antix 0.1.1
  •  ash 0.5.8-2.4
  •  aspell 0.60.7~20110707-3+b2
  •  aspell-en 2016.11.20-0-0.1
  •  asunder 2.8-5
  •  atmel-firmware 1.3-4
  •  at-spi2-core 2.22.0-6+deb9u1
  •  automount-antix 0.1.12
  •  avahi-daemon 0.6.32-2
  •  avahi-utils 0.6.32-2
  •  b43-fwcutter 1:019-3
  •  base-files 9.9+deb9u5
  •  base-passwd 3.5.43
  •  bash 4.4-5
  •  bash-completion 1:2.1-4.3
  •  bc 1.06.95-9+b3
  •  bind9-host 1:9.10.3.dfsg.P4-12.3+deb9u4
  •  binutils 2.28-5
  •  bittorrent 3.4.2-12
  •  bluetooth 5.43-2+deb9u1
  •  bluez 5.43-2+deb9u1
  •  bluez-firmware 1.2-3
  •  bootchart2 0.14.4-3.1
  •  bootrepair-antix 17.6
  •  br2684ctl 1:2.5.1-2
  •  brit-icons 1.0.4
  •  broadcom-manager-antix 16.17
  •  broadcom-sta-dkms 6.30.223.271-7mx17+2
  •  bsdmainutils 9.0.12+nmu1
  •  bsdutils 1:2.29.2-1.0nosystemd1
  •  btrfs-progs 4.7.3-1
  •  btrfs-tools 4.7.3-1
  •  busybox 1:1.22.0-19+b3
  •  bzip2 1.0.6-8.1
  •  ca-certificates 20161130+nmu1+deb9u1
  •  calcurse 4.2.1-1.1
  •  caps 0.9.24-4
  •  cclive 0.9.3-0.1+b2
  •  cd-discid 1.4-1+b1
  •  cdparanoia 3.10.2+debian-11
  •  cdw 0.8.1-1
  •  ceni 2.38.5.1
  •  cherrytree 0.38.5-0.1~mx17+1
  •  cifs-utils 2:6.7-1
  •  claws-mail 3.14.1-3+b1
  •  claws-mail-i18n 3.14.1-3
  •  claws-mail-pdf-viewer 3.14.1-3+b1
  •  claws-mail-pgpinline 3.14.1-3+b1
  •  claws-mail-pgpmime 3.14.1-3+b1
  •  claws-mail-tools 3.14.1-3
  •  clearlooks-phenix-theme 7.0.1-1
  •  cli-aptix 0.2.7
  •  cli-installer-antix 3.18
  •  clipit 1.4.2-1.2
  •  cli-shell-utils 0.3.9
  •  codecs-antix 16.17
  •  coinor-libcbc3 2.8.12-1+b2
  •  coinor-libcgl1 0.58.9-1+b1
  •  coinor-libclp1 1.15.10-3+b1
  •  coinor-libcoinmp1v5:amd64 1.7.6+dfsg1-2
  •  coinor-libcoinutils3v5 2.9.15-4
  •  coinor-libosi1v5 0.106.9-2+b1
  •  conky-legacy-all 1:1.9.0-6
  •  connectshares-antix 0.2.5
  •  console-common 0.7.89
  •  console-data 2:1.12-5
  •  console-grid-gui 0.2.6
  •  consolekit 0.4.6-6
  •  console-setup 1.164
  •  console-setup-linux 1.164
  •  control-centre-antix 0.6.10
  •  coreutils 8.26-3
  •  cpio 2.11+dfsg-6
  •  cpp 4:6.3.0-4
  •  cpp-6 6.3.0-18+deb9u1
  •  cpufrequtils 008-1+b1
  •  cpulimit 2.4-1
  •  cron 3.0pl1-128+deb9u1
  •  cryptsetup 2:1.7.3-4
  •  cryptsetup-bin 2:1.7.3-4
  •  cups 2.2.1-8.0nosystemd1
  •  cups-client 2.2.1-8.0nosystemd1
  •  cups-common 2.2.1-8.0nosystemd1
  •  cups-core-drivers 2.2.1-8.0nosystemd1
  •  cups-daemon 2.2.1-8.0nosystemd1
  •  cups-filters 1.11.6-3
  •  cups-filters-core-drivers 1.11.6-3
  •  cups-ppdc 2.2.1-8.0nosystemd1
  •  cups-server-common 2.2.1-8.0nosystemd1
  •  curl 7.52.1-5+deb9u7
  •  dash 0.5.8-2.4
  •  dbus 1.10.26-0+deb9u1.0nosystemd1
  •  dbus-x11 1.10.26-0+deb9u1.0nosystemd1
  •  dc 1.06.95-9+b3
  •  dc3dd 7.2.646-1
  •  dcfldd 1.3.4.1-10
  •  dconf-gsettings-backend:amd64 0.26.0-2+b1
  •  dconf-service 0.26.0-2+b1
  •  dctrl-tools 2.24-2+b1
  •  ddm-mx 18.03.01
  •  debconf 1.5.61
  •  debconf-i18n 1.5.61
  •  debconf-utils 1.5.61
  •  debian-archive-keyring 2017.5
  •  debianutils 4.8.1.1
  •  deb-multimedia-keyring 2016.8.1
  •  deborphan 1.7.28.8-0.3+b1
  •  desktop-defaults-base-antix 0.5.16
  •  desktop-defaults-core-antix 0.5.21
  •  desktop-defaults-fluxbox-antix 0.3.13
  •  desktop-defaults-full-antix 0.4.0
  •  desktop-defaults-hlwm-antix 0.1.2
  •  desktop-defaults-icewm-antix 0.3.15
  •  desktop-defaults-jwm-antix 0.4.4
  •  desktop-defaults-rox-antix 0.4.5
  •  desktop-defaults-spacefm-antix 0.2.3
  •  desktop-file-utils 0.23-1
  •  desktop-session-antix 0.4.9
  •  dh-python 2.20170125
  •  dialog 1.3-20160828-2
  •  dict 1.12.1+dfsg-4
  •  dictionaries-common 1.27.2
  •  diffutils 1:3.5-3
  •  dillo 3.0.5-3
  •  dirmngr 2.1.18-8~deb9u2
  •  distro-info-data 0.36
  •  dkms 2.3-2
  •  dmidecode 3.0-4
  •  dmsetup 2:1.02.137-2
  •  dmz-cursor-theme 0.4.4
  •  docbook-xml 4.5-8
  •  dosbox 0.74-4.2+deb9u1
  •  dosfstools 4.1-1
  •  dpkg 1.18.25
  •  droopy-antix 0.1.4
  •  ds-mouse-antix 0.1.9
  •  dvd+rw-tools 7.1-11.1
  •  dzen2 0.9.5~svn271-4+b1
  •  e2fslibs:amd64 1.43.4-2
  •  e2fsprogs 1.43.4-2
  •  e3 1:2.71-1
  •  ecryptfs-utils 111-4
  •  efibootmgr 14-2
  •  eject 2.1.5+deb1+cvs20081104-13.2
  •  elinks 0.12~pre6-12
  •  elinks-data 0.12~pre6-12
  •  elogind 234.4.2.3
  •  emacsen-common 2.0.8
  •  esound-common 0.2.41-11
  •  ethtool 1:4.8-1+b1
  •  eudev 232:3.2.6
  •  evince 3.22.1-3+deb9u1
  •  evince-common 3.22.1-3+deb9u1
  •  evince-gtk 3.22.1-3+deb9u1
  •  exfat-fuse 1.2.5-2
  •  exfat-utils 1.2.5-2
  •  extlinux 3:6.03+dfsg-14.1+deb9u1
  •  faenza-cupertino-mini-icons 0.1.3
  •  faq-docs-antix 0.5.5
  •  fbcat 0.3-1+b1
  •  fbsplash-antix 0.2.10
  •  fbxkb 0.6-2.3
  •  feh 2.18-2
  •  ffmpeg 7:3.2.12-1~deb9u1
  •  file 1:5.30-1+deb9u2
  •  file-roller 3.22.3-1
  •  findutils 4.6.0+git+20161106-2
  •  firefox-esr 60.2.2esr-1~deb9u1
  •  firejail 0.9.44.8-2
  •  firetools 0.9.44-1
  •  firmware-amd-graphics 20161130-3
  •  firmware-atheros 20161130-3
  •  firmware-b43-installer 1:019-3
  •  firmware-b43legacy-installer 1:019-3
  •  firmware-bnx2 20161130-3
  •  firmware-bnx2x 20161130-3
  •  firmware-brcm80211 20161130-3
  •  firmware-intelwimax 20161130-3
  •  firmware-ipw2x00 20161130-3
  •  firmware-iwlwifi 20161130-3
  •  firmware-libertas 20161130-3
  •  firmware-linux-free 3.4
  •  firmware-linux-nonfree 20161130-3
  •  firmware-misc-nonfree 20161130-3
  •  firmware-myricom 20161130-3
  •  firmware-netxen 20161130-3
  •  firmware-qlogic 20161130-3
  •  firmware-realtek 20161130-3
  •  firmware-zd1211 1:1.5-4
  •  flac 1.3.2-1
  •  fluxbox 1.3.5-2+b2
  •  fluxbox-themes-antix 0.1.8
  •  fontconfig 2.11.0-6.7+b1
  •  fontconfig-config 2.11.0-6.7
  •  fonts-crosextra-caladea 20130214-1
  •  fonts-crosextra-carlito 20130920-1
  •  fonts-dejavu 2.37-1
  •  fonts-dejavu-core 2.37-1
  •  fonts-dejavu-extra 2.37-1
  •  fonts-opensymbol 2:102.7+LibO5.2.7-1+deb9u4
  •  fonts-sil-abyssinica 1.500-1
  •  fonts-vlgothic 20141206-3
  •  fonts-wqy-microhei 0.2.0-beta-2
  •  freeglut3:amd64 2.8.1-3
  •  fskbsetting 0.5.3.1
  •  fuse 2.9.7-1+deb9u1
  •  fxload 0.0.20081013-1+b2
  •  galculator 2.1.4-1+b1
  •  galternatives 0.13.5+nmu4+deb9u1
  •  gawk 1:4.1.4+dfsg-1
  •  gcc 4:6.3.0-4
  •  gcc-6 6.3.0-18+deb9u1
  •  gcc-6-base:amd64 6.3.0-18+deb9u1
  •  gcolor2 0.4-2.2+b1
  •  gconf2 3.2.6-4+b1
  •  gconf2-common 3.2.6-4
  •  gconf-service 3.2.6-4+b1
  •  gcr 3.20.0-5.1
  •  gdisk 1.0.1-1
  •  geany 1.29-1
  •  geany-common 1.29-1
  •  genisoimage 9:1.1.11-3+b2
  •  gettext 0.19.8.1-2
  •  gettext-base 0.19.8.1-2
  •  gexec 0.4-2
  •  gftp-common 2.0.19-5
  •  gftp-gtk 2.0.19-5
  •  ghostscript 9.20~dfsg-3.2+deb9u5
  •  giblib1:amd64 1.2.4-11
  •  gir1.2-atk-1.0:amd64 2.22.0-1
  •  gir1.2-freedesktop:amd64 1.50.0-1+b1
  •  gir1.2-gdkpixbuf-2.0:amd64 2.36.5-2+deb9u2
  •  gir1.2-glib-2.0:amd64 1.50.0-1+b1
  •  gir1.2-gtk-3.0:amd64 3.22.11-1
  •  gir1.2-notify-0.7:amd64 0.7.7-2
  •  gir1.2-packagekitglib-1.0 1.1.5-2+deb9u1
  •  gir1.2-pango-1.0:amd64 1.40.5-1
  •  gir1.2-polkit-1.0 0.105-18.0nosystemd1
  •  gksu 2.0.2-9+b1
  •  glib-networking:amd64 2.50.0-1+b1
  •  glib-networking-common 2.50.0-1
  •  glib-networking-services 2.50.0-1+b1
  •  gnome-desktop3-data 3.22.2-1
  •  gnome-keyring 3.20.0-3
  •  gnome-mahjongg 1:3.22.0-1
  •  gnome-mpv 0.11-1
  •  gnome-ppp 0.3.23-2.1
  •  gnome-themes-standard:amd64 3.22.2-2
  •  gnome-themes-standard-data 3.22.2-2
  •  gnupg1 1.4.21-4+deb9u1
  •  gnupg1-curl 1.4.21-4+deb9u1
  •  gnupg 2.1.18-8~deb9u2
  •  gnupg2 2.1.18-8~deb9u2
  •  gnupg-agent 2.1.18-8~deb9u2
  •  gparted 0.25.0-1+b1
  •  gpgv 2.1.18-8~deb9u2
  •  gpm 1.20.4-6.2+b1
  •  grep 2.27-2
  •  groff-base 1.22.3-9
  •  growisofs 7.1-11.1
  •  grsync 1.2.6-1
  •  grub2-common 2.02~beta3-5
  •  grubcc-antix 0.1.0
  •  grub-common 2.02~beta3-5
  •  grub-efi-amd64-bin 2.02~beta3-5
  •  grub-efi-ia32-bin 2.02~beta3-5
  •  grub-pc 2.02~beta3-5
  •  grub-pc-bin 2.02~beta3-5
  •  gsettings-desktop-schemas 3.22.0-1
  •  gsfonts 1:8.11+urwcyr1.0.7~pre44-4.3
  •  gsfonts-x11 0.24
  •  gsmartcontrol 0.8.7-1.2
  •  gstreamer1.0-plugins-base:amd64 1.10.4-1
  •  gtk2-engines:amd64 1:2.20.2-3
  •  gtk2-engines-murrine:amd64 0.98.1.1-6
  •  gtk2-engines-pixbuf:amd64 2.24.31-2
  •  gtkam 0.2.0-2+b2
  •  gtkdialog 2:0.8.3-2mx150+1
  •  gtklp 1.3.1-0.1+b1
  •  gtk-update-icon-cache 3.22.11-1
  •  gufw-legacy 1:12.10.0-2
  •  guvcview 2.0.4+debian-1+b1
  •  gweled 0.9.1-4
  •  gzip 1.6-5+b1
  •  haveged 1.9.1-5+deb9u1
  •  hdparm 9.51+ds-1
  •  herbstluftwm 0.7.1-2
  •  hexchat 2.12.4-3
  •  hexchat-common 2.12.4-3
  •  hicolor-icon-theme 0.15-1
  •  hostname 3.18+b1
  •  hplip 3.16.11+repack0-3
  •  hplip-data 3.16.11+repack0-3
  •  html2text 1.3.2a-18+b2
  •  htop 2.0.2-1
  •  hunspell-ca 3.0.1+repack1-3
  •  hunspell-en-gb 1:5.2.5-1
  •  hwinfo 21.38-1
  •  icedax 9:1.1.11-3+b2
  •  icewm 1.4.2
  •  icewmcc-antix 0.1.8
  •  icewm-common 1.4.2
  •  icewm-themes-antix 0.2.8
  •  ifplugd 0.28-19.2.1
  •  ifupdown 0.8.19+2
  •  imagemagick-6-common 8:6.9.7.4+dfsg-11+deb9u5
  •  imagemagick-6.q16 8:6.9.7.4+dfsg-11+deb9u5
  •  imagemagick 8:6.9.7.4+dfsg-11+deb9u5
  •  init 1.48
  •  initramfs-tools 0.130
  •  initramfs-tools-core 0.130
  •  initscripts 2.88dsf-59.9
  •  init-system-helpers 1.48
  •  insserv 1.14.0-5.4+b1
  •  installer-data-antix 0.1.4
  •  intltool-debian 0.35.0+20060710.4
  •  inxi-gui-antix 0.3.5
  •  iproute2 4.9.0-1+deb9u1
  •  iptables 1.6.0+snapshot20161117-6
  •  iputils-ping 3:20161105-1
  •  irqbalance 1.1.0-2.3nosystemd
  •  irssi 1.0.7-1~deb9u1
  •  irssi-plugin-otr 1.0.2-1+b1
  •  irssi-scripts 20160301
  •  isc-dhcp-client 4.3.5-3.2
  •  isc-dhcp-common 4.3.5-3.2
  •  iso-codes 3.75-1
  •  iso-snapshot-antix 0.2.10
  •  iso-template-antix 17.7
  •  jfsutils 1.1.15-3
  •  jwm 2.3.6-1
  •  kbd 2.0.3-2+b1
  •  keyboard-configuration 1.164
  •  keyutils 1.5.9-9
  •  klibc-utils 2.0.4-9
  •  kmod 23-2
  •  lame 3.99.5+repack1-9+b2
  •  laptop-detect 0.13.8
  •  leafpad 0.8.18.1-5
  •  less 481-2.1
  •  libabw-0.1-1:amd64 0.1.1-4
  •  libacl1:amd64 2.2.52-3+b1
  •  libao4 1.2.2-1
  •  libao-common 1.2.2-1
  •  libapparmor1:amd64 2.11.0-3+deb9u2
  •  libappindicator1:amd64 0.4.92-4
  •  libapt-inst2.0:amd64 1.4.8
  •  libapt-pkg5.0:amd64 1.4.8
  •  libapt-pkg-perl 0.1.32
  •  libapulse:amd64 0.1.10-1~mx17+1
  •  libarchive13:amd64 3.2.2-2
  •  libasan3:amd64 6.3.0-18+deb9u1
  •  libasound2:amd64 1.1.3-5
  •  libasound2-data 1.1.3-5
  •  libasound2-plugin-equal:amd64 0.6-7
  •  libasound2-plugins:amd64 1.1.1-1
  •  libaspell15:amd64 0.60.7~20110707-3+b2
  •  libass5:amd64 1:0.13.4-2
  •  libassuan0:amd64 2.4.3-2
  •  libasyncns0:amd64 0.8-6
  •  libatasmart4:amd64 0.19-4+b1
  •  libatk1.0-0:amd64 2.22.0-1
  •  libatk1.0-data 2.22.0-1
  •  libatk-bridge2.0-0:amd64 2.22.0-2
  •  libatkmm-1.6-1v5:amd64 2.24.2-2
  •  libatm1:amd64 1:2.5.1-2
  •  libatomic1:amd64 6.3.0-18+deb9u1
  •  libatspi2.0-0:amd64 2.22.0-6+deb9u1
  •  libattr1:amd64 1:2.4.47-2+b2
  •  libaudclient2:amd64 3.5~rc2-1
  •  libaudio2:amd64 1.9.4-5+b1
  •  libaudiofile1:amd64 0.3.6-4
  •  libaudit1:amd64 1:2.6.7-2
  •  libaudit-common 1:2.6.7-2
  •  libavahi-client3:amd64 0.6.32-2
  •  libavahi-common3:amd64 0.6.32-2
  •  libavahi-common-data:amd64 0.6.32-2
  •  libavahi-core7:amd64 0.6.32-2
  •  libavc1394-0:amd64 0.5.4-4+b1
  •  libavcodec-extra57:amd64 7:3.2.12-1~deb9u1
  •  libavcodec-extra 7:3.2.12-1~deb9u1
  •  libavdevice57:amd64 7:3.2.12-1~deb9u1
  •  libavfilter6:amd64 7:3.2.12-1~deb9u1
  •  libavformat57:amd64 7:3.2.12-1~deb9u1
  •  libavresample3:amd64 7:3.2.12-1~deb9u1
  •  libavutil55:amd64 7:3.2.12-1~deb9u1
  •  libbind9-140:amd64 1:9.10.3.dfsg.P4-12.3+deb9u4
  •  libblas3 3.7.0-2
  •  libblas-common 3.7.0-2
  •  libblkid1:amd64 2.29.2-1.0nosystemd1
  •  libbluetooth3:amd64 5.43-2+deb9u1
  •  libbluray1:amd64 1:0.9.3-3
  •  libboost-date-time1.62.0:amd64 1.62.0+dfsg-4
  •  libboost-filesystem1.62.0:amd64 1.62.0+dfsg-4
  •  libboost-iostreams1.62.0:amd64 1.62.0+dfsg-4
  •  libboost-program-options1.62.0:amd64 1.62.0+dfsg-4
  •  libboost-python1.62.0 1.62.0+dfsg-4
  •  libboost-system1.62.0:amd64 1.62.0+dfsg-4
  •  libbs2b0:amd64 3.1.0+dfsg-2.2
  •  libbsd0:amd64 0.8.3-1
  •  libburn4:amd64 1.4.6-1
  •  libbz2-1.0:amd64 1.0.6-8.1
  •  libc6:amd64 2.24-11+deb9u3
  •  libc6-dev:amd64 2.24-11+deb9u3
  •  libcaca0:amd64 0.99.beta19-2+b2
  •  libcairo2:amd64 1.14.8-1
  •  libcairo-gobject2:amd64 1.14.8-1
  •  libcairomm-1.0-1v5:amd64 1.12.0-1+b1
  •  libcairo-perl 1.106-1+b2
  •  libcanberra0:amd64 0.30-3
  •  libcanberra-gtk3-0:amd64 0.30-3
  •  libcap2:amd64 1:2.25-1
  •  libcap2-bin 1:2.25-1
  •  libcap-ng0:amd64 0.7.7-3+b1
  •  libc-bin 2.24-11+deb9u3
  •  libcc1-0:amd64 6.3.0-18+deb9u1
  •  libcddb2 1.3.2-5
  •  libc-dev-bin 2.24-11+deb9u3
  •  libcdio13:amd64 0.83-4.3+b1
  •  libcdio-cdda1:amd64 0.83-4.3+b1
  •  libcdio-paranoia1:amd64 0.83-4.3+b1
  •  libcdparanoia0:amd64 3.10.2+debian-11
  •  libcdr-0.1-1:amd64 0.1.3-3+b1
  •  libchromaprint1:amd64 1.4.2-1
  •  libcilkrts5:amd64 6.3.0-18+deb9u1
  •  libck-connector0:amd64 0.4.6-6
  •  libc-l10n 2.24-11+deb9u3
  •  libclucene-contribs1v5:amd64 2.3.3.4+dfsg-1
  •  libclucene-core1v5:amd64 2.3.3.4+dfsg-1
  •  libcmd 0.18.2.1
  •  libcmis-0.5-5v5 0.5.1+git20160603-3+b1
  •  libcolamd2:amd64 1:4.5.4-1
  •  libcolord2:amd64 1.3.3-2.0nosystemd1
  •  libcomerr2:amd64 1.43.4-2
  •  libcompfaceg1 1:1.5.2-5+b2
  •  libcpufreq0 008-1+b1
  •  libcroco3:amd64 0.6.11-3
  •  libcryptsetup4:amd64 2:1.7.3-4
  •  libcrystalhd3:amd64 1:0.0~git20110715.fdd2f19-12
  •  libcups2:amd64 2.2.1-8.0nosystemd1
  •  libcupscgi1:amd64 2.2.1-8.0nosystemd1
  •  libcupsfilters1:amd64 1.11.6-3
  •  libcupsimage2:amd64 2.2.1-8.0nosystemd1
  •  libcupsmime1:amd64 2.2.1-8.0nosystemd1
  •  libcupsppdc1:amd64 2.2.1-8.0nosystemd1
  •  libcurl3:amd64 7.52.1-5+deb9u7
  •  libcurl3-gnutls:amd64 7.52.1-5+deb9u7
  •  libcurses-perl 1.36-1+b1
  •  libcurses-ui-perl 0.9609-1
  •  libdaemon0:amd64 0.14-6
  •  libdatrie1:amd64 0.2.10-4+b1
  •  libdb5.3:amd64 5.3.28-12+deb9u1
  •  libdbus-1-3:amd64 1.10.26-0+deb9u1.0nosystemd1
  •  libdbus-glib-1-2:amd64 0.108-2
  •  libdbusmenu-glib4:amd64 12.10.2-2
  •  libdbusmenu-gtk4:amd64 12.10.2-2
  •  libdc1394-22:amd64 2.2.5-1
  •  libdconf1:amd64 0.26.0-2+b1
  •  libdebconfclient0:amd64 0.227
  •  libdevmapper1.02.1:amd64 2:1.02.137-2
  •  libdirectfb-1.2-9:amd64 1.2.10.0-8+deb9u1
  •  libdjvulibre21:amd64 3.5.27.1-7
  •  libdjvulibre-text 3.5.27.1-7
  •  libdns162:amd64 1:9.10.3.dfsg.P4-12.3+deb9u4
  •  libdns-export162 1:9.10.3.dfsg.P4-12.3+deb9u4
  •  libdouble-conversion1:amd64 2.0.1-4
  •  libdrm2:amd64 2.4.74-1
  •  libdrm-amdgpu1:amd64 2.4.74-1
  •  libdrm-intel1:amd64 2.4.74-1
  •  libdrm-nouveau2:amd64 2.4.74-1
  •  libdrm-radeon1:amd64 2.4.74-1
  •  libdvdnav4:amd64 5.0.3-3
  •  libdvdread4:amd64 5.0.3-2
  •  libe-book-0.1-1:amd64 0.1.2-4
  •  libebur128-1:amd64 1.2.2-2
  •  libecryptfs1 111-4
  •  libedit2:amd64 3.1-20160903-3
  •  libefiboot1:amd64 30-2
  •  libefivar1:amd64 30-2
  •  libegl1-mesa:amd64 13.0.6-1+b2
  •  libelf1:amd64 0.168-1
  •  libelf-dev:amd64 0.168-1
  •  libelogind0:amd64 234.4.2.3
  •  libenca0:amd64 1.19-1+b1
  •  libenchant1c2a:amd64 1.6.0-11+b1
  •  libeot0:amd64 0.01-4+b1
  •  libepoxy0:amd64 1.3.1-2
  •  libept1.5.0:amd64 1.1+nmu3+b1
  •  libesd0:amd64 0.2.41-11
  •  libestr0 0.1.10-2
  •  libetonyek-0.1-1:amd64 0.1.6-5
  •  libetpan17:amd64 1.6-3
  •  libeudev1:amd64 232:3.2.6
  •  libeudev-dev:amd64 232:3.2.6
  •  libevdev2:amd64 1.5.6+dfsg-1
  •  libevdocument3-4:amd64 3.22.1-3+deb9u1
  •  libevent-2.0-5:amd64 2.0.21-stable-3
  •  libevview3-3:amd64 3.22.1-3+deb9u1
  •  libexif12:amd64 0.6.21-2+b2
  •  libexif-gtk5 0.3.5-5
  •  libexiv2-14:amd64 0.25-3.1+deb9u1
  •  libexo-1-0:amd64 0.10.7-1
  •  libexo-common 0.10.7-1
  •  libexo-helpers 0.10.7-1
  •  libexpat1:amd64 2.2.0-2+deb9u1
  •  libexpect-perl 1.21-1
  •  libexttextcat-2.0-0:amd64 3.4.4-2+b1
  •  libexttextcat-data 3.4.4-2
  •  libfaad2:amd64 2.8.0~cvs20161113-1+deb9u1
  •  libfastjson4:amd64 0.99.4-1
  •  libfdisk1:amd64 2.29.2-1.0nosystemd1
  •  libffi6:amd64 3.2.1-6
  •  libffmpegthumbnailer4v5 2.1.1-0.1+b3
  •  libfftw3-double3:amd64 3.3.5-3
  •  libfftw3-single3:amd64 3.3.5-3
  •  libfile-copy-recursive-perl 0.38-1
  •  libflac8:amd64 1.3.2-1
  •  libflite1:amd64 2.0.0-release-3+b1
  •  libfltk1.3:amd64 1.3.4-4
  •  libfontconfig1:amd64 2.11.0-6.7+b1
  •  libfontembed1:amd64 1.11.6-3
  •  libfontenc1:amd64 1:1.1.3-1+b2
  •  libfreehand-0.1-1 0.1.1-2
  •  libfreetype6:amd64 2.6.3-3.2
  •  libfribidi0:amd64 0.19.7-1+b1
  •  libfs6:amd64 2:1.0.7-1+b2
  •  libfsplib0 0.11-2
  •  libfuse2:amd64 2.9.7-1+deb9u1
  •  libgbm1:amd64 13.0.6-1+b2
  •  libgcc1:amd64 1:6.3.0-18+deb9u1
  •  libgcc-6-dev:amd64 6.3.0-18+deb9u1
  •  libgck-1-0:amd64 3.20.0-5.1
  •  libgconf-2-4:amd64 3.2.6-4+b1
  •  libgcr-3-common 3.20.0-5.1
  •  libgcr-base-3-1:amd64 3.20.0-5.1
  •  libgcr-ui-3-1:amd64 3.20.0-5.1
  •  libgcrypt20:amd64 1.7.6-2+deb9u3
  •  libgd3:amd64 2.2.4-2+deb9u2
  •  libgdbm3:amd64 1.8.3-14
  •  libgdk-pixbuf2.0-0:amd64 2.36.5-2+deb9u2
  •  libgdk-pixbuf2.0-common 2.36.5-2+deb9u2
  •  libgeoip1:amd64 1.6.9-4
  •  libgfortran3:amd64 6.3.0-18+deb9u1
  •  libgif7:amd64 5.1.4-0.4
  •  libgirepository-1.0-1:amd64 1.50.0-1+b1
  •  libgksu2-0 2.0.13~pre1-9+b1
  •  libgl1-mesa-dri:amd64 13.0.6-1+b2
  •  libgl1-mesa-glx:amd64 13.0.6-1+b2
  •  libglade2-0:amd64 1:2.6.4-2
  •  libglapi-mesa:amd64 13.0.6-1+b2
  •  libglew2.0:amd64 2.0.0-3+b1
  •  libglib1.2ldbl 1.2.10-19
  •  libglib2.0-0:amd64 2.50.3-2
  •  libglibmm-2.4-1v5:amd64 2.50.0-1
  •  libglib-perl 3:1.324-1
  •  libglide3 2002.04.10ds1-12
  •  libgltf-0.0-0v5:amd64 0.0.2-5
  •  libglu1-mesa:amd64 9.0.0-2.1
  •  libgme0:amd64 0.6.0-4
  •  libgmp10:amd64 2:6.1.2+dfsg-1
  •  libgnome-desktop-3-12:amd64 3.22.2-1
  •  libgnome-keyring0:amd64 3.12.0-1+b2
  •  libgnome-keyring-common 3.12.0-1
  •  libgnutls30:amd64 3.5.8-5+deb9u3
  •  libgomp1:amd64 6.3.0-18+deb9u1
  •  libgpg-error0:amd64 1.26-2
  •  libgpgme11:amd64 1.8.0-3+b2
  •  libgphoto2-6:amd64 2.5.12-1
  •  libgphoto2-port12:amd64 2.5.12-1
  •  libgpm2:amd64 1.20.4-6.2+b1
  •  libgpod4:amd64 0.8.3-8.2
  •  libgpod-common 0.8.3-8.2
  •  libgraphite2-3:amd64 1.3.10-1
  •  libgs9:amd64 9.20~dfsg-3.2+deb9u5
  •  libgs9-common 9.20~dfsg-3.2+deb9u5
  •  libgsl2:amd64 2.3+dfsg-1
  •  libgsm1:amd64 1.0.13-4+b2
  •  libgssapi-krb5-2:amd64 1.15-1+deb9u1
  •  libgstreamer1.0-0:amd64 1.10.4-1
  •  libgstreamer-plugins-base1.0-0:amd64 1.10.4-1
  •  libgtk1.2 1.2.10-18.1
  •  libgtk1.2-common 1.2.10-18.1
  •  libgtk2.0-0:amd64 2.24.31-2
  •  libgtk2.0-common 2.24.31-2
  •  libgtk2-perl 2:1.2499-1
  •  libgtk-3-0:amd64 3.22.11-1
  •  libgtk-3-common 3.22.11-1
  •  libgtkmm-2.4-1v5:amd64 1:2.24.5-1
  •  libgtkmm-3.0-1v5:amd64 3.22.0-1
  •  libgtksourceview2.0-0:amd64 2.10.5-3
  •  libgtksourceview2.0-common 2.10.5-3
  •  libgtop-2.0-10:amd64 2.34.2-1
  •  libgtop2-common 2.34.2-1
  •  libgudev-1.0-0:amd64 230-3
  •  libgusb2:amd64 0.2.9-1+b1
  •  libgutenprint2 5.2.11-1+b2
  •  libguvcview-2.0-2:amd64 2.0.4+debian-1+b1
  •  libgxps2:amd64 0.2.4-1+b1
  •  libharfbuzz0b:amd64 1.4.2-1
  •  libharfbuzz-icu0:amd64 1.4.2-1
  •  libhavege1:amd64 1.9.1-5+deb9u1
  •  libhd21:amd64 21.38-1
  •  libhogweed4:amd64 3.3-1+b2
  •  libhpmud0:amd64 3.16.11+repack0-3
  •  libhunspell-1.4-0:amd64 1.4.1-2+b2
  •  libhyphen0:amd64 2.8.8-5
  •  libice6:amd64 2:1.0.9-2
  •  libicu57:amd64 57.1-6+deb9u2
  •  libid3tag0:amd64 0.15.1b-12
  •  libidn11:amd64 1.33-1
  •  libidn2-0:amd64 0.16-1+deb9u1
  •  libiec61883-0:amd64 1.2.0-2
  •  libieee1284-3:amd64 0.2.11-13
  •  libijs-0.35:amd64 0.35-12
  •  libimlib2:amd64 1.4.8-1
  •  libimobiledevice6:amd64 1.2.0+dfsg-3.1
  •  libindicator7:amd64 0.5.0-3+b1
  •  libinput10:amd64 1.6.3-1
  •  libinput-bin 1.6.3-1
  •  libio-pty-perl 1:1.08-1.1+b2
  •  libio-stty-perl 0.03-1.1
  •  libip4tc0:amd64 1.6.0+snapshot20161117-6
  •  libip6tc0:amd64 1.6.0+snapshot20161117-6
  •  libiptc0:amd64 1.6.0+snapshot20161117-6
  •  libisc160:amd64 1:9.10.3.dfsg.P4-12.3+deb9u4
  •  libisccc140:amd64 1:9.10.3.dfsg.P4-12.3+deb9u4
  •  libisccfg140:amd64 1:9.10.3.dfsg.P4-12.3+deb9u4
  •  libisc-export160 1:9.10.3.dfsg.P4-12.3+deb9u4
  •  libisl15:amd64 0.18-1
  •  libiso9660-8:amd64 0.83-4.3+b1
  •  libisoburn1:amd64 1.4.6-1+b1
  •  libisofs6:amd64 1.4.6-1
  •  libitm1:amd64 6.3.0-18+deb9u1
  •  libiw30:amd64 30~pre9-12+b1
  •  libjack-jackd2-0:amd64 1.9.10+20150825git1ed50c92~dfsg-5
  •  libjbig0:amd64 2.1-3.1+b2
  •  libjbig2dec0:amd64 0.13-4.1
  •  libjim0.76:amd64 0.76-2+b1
  •  libjpeg62-turbo:amd64 1:1.5.1-2
  •  libjson-c3:amd64 0.12.1-1.1
  •  libjsoncpp1:amd64 1.7.4-3
  •  libjson-glib-1.0-0:amd64 1.2.6-1
  •  libjson-glib-1.0-common 1.2.6-1
  •  libjte1 1.20-2+b1
  •  libk5crypto3:amd64 1.15-1+deb9u1
  •  libkeybinder0 0.3.1-1
  •  libkeyutils1:amd64 1.5.9-9
  •  libklibc 2.0.4-9
  •  libkmod2:amd64 23-2
  •  libkpathsea6:amd64 2016.20160513.41080.dfsg-2+deb9u1
  •  libkrb5-3:amd64 1.15-1+deb9u1
  •  libkrb5support0:amd64 1.15-1+deb9u1
  •  libksba8:amd64 1.3.5-2
  •  liblangtag1:amd64 0.6.2-1
  •  liblangtag-common 0.6.2-1
  •  liblapack3 3.7.0-2
  •  liblcms2-2:amd64 2.8-4+deb9u1
  •  liblcms2-utils 2.8-4+deb9u1
  •  libldap-2.4-2:amd64 2.4.44+dfsg-5+deb9u2
  •  libldap-common 2.4.44+dfsg-5+deb9u2
  •  libldb1:amd64 2:1.1.27-1+b1
  •  libllvm3.9:amd64 1:3.9.1-9
  •  liblocale-gettext-perl 1.07-3+b1
  •  liblockfile1:amd64 1.14-1+b1
  •  liblockfile-bin 1.14-1+b1
  •  liblogging-stdlog0:amd64 1.0.5-2+b2
  •  liblognorm5:amd64 2.0.1-1.1+b1
  •  liblqr-1-0:amd64 0.4.2-2+b2
  •  liblsan0:amd64 6.3.0-18+deb9u1
  •  libltdl7:amd64 2.4.6-2
  •  liblua5.1-0:amd64 5.1.5-8.1+b2
  •  liblua5.2-0:amd64 5.2.4-1.1+b2
  •  liblwres141:amd64 1:9.10.3.dfsg.P4-12.3+deb9u4
  •  liblz4-1:amd64 0.0~r131-2+b1
  •  liblzma5:amd64 5.2.2-1.2+b1
  •  liblzo2-2:amd64 2.08-1.2+b2
  •  libmaa3:amd64 1.3.2-3+b2
  •  libmad0:amd64 0.15.1b-8+deb9u1
  •  libmagic1:amd64 1:5.30-1+deb9u2
  •  libmagickcore-6.q16-3:amd64 8:6.9.7.4+dfsg-11+deb9u5
  •  libmagickwand-6.q16-3:amd64 8:6.9.7.4+dfsg-11+deb9u5
  •  libmagic-mgc 1:5.30-1+deb9u2
  •  libmhash2:amd64 0.9.9.9-7
  •  libmikmod2:amd64 3.1.12-5
  •  libmikmod3:amd64 3.3.10-1
  •  libminiupnpc10:amd64 1.9.20140610-4
  •  libmnl0:amd64 1.0.4-2
  •  libmodplug1:amd64 1:0.8.8.5-3
  •  libmount1:amd64 2.29.2-1.0nosystemd1
  •  libmp3lame0:amd64 3.99.5+repack1-9+b2
  •  libmpc3:amd64 1.0.3-1+b2
  •  libmpcdec6:amd64 2:0.1~r495-1+b1
  •  libmpdec2:amd64 2.4.2-1
  •  libmpfr4:amd64 3.1.5-1
  •  libmpg123-0:amd64 1.23.8-1+b1
  •  libmpv1:amd64 0.23.0-2+deb9u2
  •  libmpx2:amd64 6.3.0-18+deb9u1
  •  libmspub-0.1-1:amd64 0.1.2-4+b1
  •  libmtdev1:amd64 1.1.5-1+b1
  •  libmtp9:amd64 1.1.13-1
  •  libmtp-common 1.1.13-1
  •  libmtp-runtime 1.1.13-1
  •  libmwaw-0.3-3:amd64 0.3.9-2
  •  libmythes-1.2-0:amd64 2:1.2.4-3
  •  libnatpmp1:amd64 20110808-4+b1
  •  libnautilus-extension1a:amd64 3.22.3-1+deb9u1
  •  libncurses5:amd64 6.0+20161126-1+deb9u2
  •  libncursesw5:amd64 6.0+20161126-1+deb9u2
  •  libneon27-gnutls:amd64 0.30.2-2
  •  libnetfilter-conntrack3:amd64 1.0.6-2
  •  libnettle6:amd64 3.3-1+b2
  •  libnewt0.52:amd64 0.52.19-1+b1
  •  libnfnetlink0:amd64 1.0.1-3
  •  libnfsidmap2:amd64 0.25-5.1
  •  libnghttp2-14:amd64 1.18.1-1
  •  libnl-3-200:amd64 3.2.27-2
  •  libnl-genl-3-200:amd64 3.2.27-2
  •  libnotify4:amd64 0.7.7-2
  •  libnotify-bin 0.7.7-2
  •  libnpth0:amd64 1.3-1
  •  libnspr4:amd64 2:4.12-6
  •  libnss3:amd64 2:3.26.2-1.1+deb9u1
  •  libnss-myhostname:amd64 232-25+deb9u4
  •  libntfs-3g871 1:2016.2.22AR.1+dfsg-1
  •  libnuma1:amd64 2.0.11-2.1
  •  libodfgen-0.1-1:amd64 0.1.6-2
  •  libogg0:amd64 1.3.2-1
  •  libopenal1:amd64 1:1.17.2-4+b2
  •  libopenal-data 1:1.17.2-4
  •  libopencore-amrnb0:amd64 0.1.3-2.1+b2
  •  libopencore-amrwb0:amd64 0.1.3-2.1+b2
  •  libopencv-core2.4v5:amd64 2.4.9.1+dfsg1-2
  •  libopencv-imgproc2.4v5:amd64 2.4.9.1+dfsg1-2
  •  libopenjp2-7:amd64 2.1.2-1.1+deb9u2
  •  libopenmpt0:amd64 0.2.7386~beta20.3-3+deb9u2
  •  libopus0:amd64 1.2~alpha2-1
  •  libopusfile0 0.8-1+b1
  •  liborc-0.4-0:amd64 1:0.4.26-2
  •  liborcus-0.11-0:amd64 0.11.2-3+b1
  •  libotr5 4.1.1-2
  •  libout123-0:amd64 1.23.8-1+b1
  •  libp11-kit0:amd64 0.23.3-2
  •  libpackagekit-glib2-18:amd64 1.1.5-2+deb9u1
  •  libpagemaker-0.0-0:amd64 0.0.3-2
  •  libpam0g:amd64 1.1.8-3.6
  •  libpam-elogind:amd64 234.4.2.3
  •  libpam-gnome-keyring:amd64 3.20.0-3
  •  libpam-modules:amd64 1.1.8-3.6
  •  libpam-modules-bin 1.1.8-3.6
  •  libpam-runtime 1.1.8-3.6
  •  libpango-1.0-0:amd64 1.40.5-1
  •  libpango1.0-0:amd64 1.40.5-1
  •  libpangocairo-1.0-0:amd64 1.40.5-1
  •  libpangoft2-1.0-0:amd64 1.40.5-1
  •  libpangomm-1.4-1v5:amd64 2.40.1-3
  •  libpango-perl 1.227-1+b1
  •  libpangox-1.0-0:amd64 0.0.2-5+b2
  •  libpangoxft-1.0-0:amd64 1.40.5-1
  •  libpaper1:amd64 1.1.24+nmu5
  •  libpaper-utils 1.1.24+nmu5
  •  libparted2:amd64 3.2-17
  •  libparted-fs-resize0:amd64 3.2-17
  •  libpcap0.8:amd64 1.8.1-3
  •  libpci3:amd64 1:3.5.2-1
  •  libpciaccess0:amd64 0.13.4-1+b2
  •  libpcre16-3:amd64 2:8.39-3
  •  libpcre2-8-0:amd64 10.22-3
  •  libpcre3:amd64 2:8.39-3
  •  libpcrecpp0v5:amd64 2:8.39-3
  •  libpcsclite1:amd64 1.8.20-1
  •  libperl5.24:amd64 5.24.1-3+deb9u4
  •  libpgm-5.2-0:amd64 5.2.122~dfsg-2
  •  libpipeline1:amd64 1.4.1-2
  •  libpisock9 0.12.5-dfsg-2+b3
  •  libpixman-1-0:amd64 0.34.0-1
  •  libplist3:amd64 1.12+git+1+e37ca00-0.3
  •  libpng16-16:amd64 1.6.28-1
  •  libpolkit-agent-1-0:amd64 0.105-18.0nosystemd1
  •  libpolkit-backend-1-0:amd64 0.105-18.0nosystemd1
  •  libpolkit-gobject-1-0:amd64 0.105-18.0nosystemd1
  •  libpoppler64:amd64 0.48.0-2+deb9u2
  •  libpoppler-glib8:amd64 0.48.0-2+deb9u2
  •  libpopt0:amd64 1.16-10+b2
  •  libportaudio2:amd64 19.6.0-1
  •  libpostproc54:amd64 7:3.2.12-1~deb9u1
  •  libprocps6:amd64 2:3.3.12-3.0nosystemd1
  •  libproxy1v5:amd64 0.4.14-2
  •  libpsl5:amd64 0.17.0-3
  •  libpulse0:amd64 10.0-1.0nosystemd1
  •  libpulsedsp:amd64 10.0-1.0nosystemd1
  •  libpulse-mainloop-glib0:amd64 10.0-1.0nosystemd1
  •  libpython2.7:amd64 2.7.13-2+deb9u3
  •  libpython2.7-minimal:amd64 2.7.13-2+deb9u3
  •  libpython2.7-stdlib:amd64 2.7.13-2+deb9u3
  •  libpython3.5-minimal:amd64 3.5.3-1+deb9u1
  •  libpython3.5-stdlib:amd64 3.5.3-1+deb9u1
  •  libpython3-stdlib:amd64 3.5.3-1
  •  libpython-stdlib:amd64 2.7.13-2
  •  libqpdf17:amd64 6.0.0-2
  •  libqt5core5a:amd64 5.7.1+dfsg-3+b1
  •  libqt5dbus5:amd64 5.7.1+dfsg-3+b1
  •  libqt5gui5:amd64 5.7.1+dfsg-3+b1
  •  libqt5network5:amd64 5.7.1+dfsg-3+b1
  •  libqt5opengl5:amd64 5.7.1+dfsg-3+b1
  •  libqt5printsupport5:amd64 5.7.1+dfsg-3+b1
  •  libqt5qml5:amd64 5.7.1-2+b2
  •  libqt5quick5:amd64 5.7.1-2+b2
  •  libqt5script5:amd64 5.7.1~20161021+dfsg-2
  •  libqt5sql5:amd64 5.7.1+dfsg-3+b1
  •  libqt5svg5:amd64 5.7.1~20161021-2+b2
  •  libqt5webkit5:amd64 5.7.1+dfsg-1
  •  libqt5widgets5:amd64 5.7.1+dfsg-3+b1
  •  libqt5xml5:amd64 5.7.1+dfsg-3+b1
  •  libquadmath0:amd64 6.3.0-18+deb9u1
  •  libquvi-0.9-0.9.3:amd64 0.9.3-1.2
  •  libquvi-scripts-0.9 0.9.20131130-1.1
  •  libraptor2-0:amd64 2.0.14-1+b1
  •  librarian0 0.8.1-6+b1
  •  librasqal3:amd64 0.9.32-1+b1
  •  libraw1394-11:amd64 2.1.2-1+b1
  •  librcc0 0.2.12-0.1
  •  librcd0 0.1.13-3
  •  librdf0:amd64 1.0.17-1.1
  •  libreadline5:amd64 5.2+dfsg-3+b1
  •  libreadline7:amd64 7.0-3
  •  librecode0:amd64 3.6-23
  •  libreoffice-base-core 1:5.2.7-1+deb9u4
  •  libreoffice-calc 1:5.2.7-1+deb9u4
  •  libreoffice-common 1:5.2.7-1+deb9u4
  •  libreoffice-core 1:5.2.7-1+deb9u4
  •  libreoffice-draw 1:5.2.7-1+deb9u4
  •  libreoffice-gtk2 1:5.2.7-1+deb9u4
  •  libreoffice-impress 1:5.2.7-1+deb9u4
  •  libreoffice-math 1:5.2.7-1+deb9u4
  •  libreoffice-style-galaxy 1:5.2.7-1+deb9u4
  •  libreoffice-writer 1:5.2.7-1+deb9u4
  •  libresid-builder0c2a 2.1.1-15
  •  librest-0.7-0:amd64 0.8.0-2
  •  librevenge-0.0-0:amd64 0.0.4-6
  •  librsvg2-2:amd64 2.40.16-1+b1
  •  librsvg2-common:amd64 2.40.16-1+b1
  •  librtmp1:amd64 2.4+20151223.gitfa8646d.1-1+b1
  •  librubberband2:amd64 1.8.1-7
  •  libsamplerate0:amd64 0.1.8-8+b2
  •  libsane:amd64 1.0.25-4.1.0nosystemd2
  •  libsane-common 1.0.25-4.1.0nosystemd2
  •  libsane-hpaio:amd64 3.16.11+repack0-3
  •  libsasl2-2:amd64 2.1.27~101-g0780600+dfsg-3
  •  libsasl2-modules-db:amd64 2.1.27~101-g0780600+dfsg-3
  •  libsdl1.2debian:amd64 1.2.15+dfsg1-4
  •  libsdl2-2.0-0:amd64 2.0.5+dfsg1-2
  •  libsdl-net1.2:amd64 1.2.8-4
  •  libsdl-sound1.2:amd64 1.0.3-7+b3
  •  libseccomp2:amd64 2.3.1-2.1
  •  libsecret-1-0:amd64 0.18.5-3.1
  •  libsecret-common 0.18.5-3.1
  •  libselinux1:amd64 2.6-3+b3
  •  libsemanage1:amd64 2.6-2
  •  libsemanage-common 2.6-2
  •  libsensors4:amd64 1:3.4.0-4
  •  libsepol1:amd64 2.6-2
  •  libsgutils2-2 1.42-2
  •  libshine3:amd64 3.1.0-5
  •  libsidplay1v5 1.36.59-10
  •  libsidplay2 2.1.1-15
  •  libsidutils0 2.1.1-15
  •  libsigc++-2.0-0v5:amd64 2.10.0-1
  •  libsigsegv2:amd64 2.10-5
  •  libslang2:amd64 2.3.1-5
  •  libsm6:amd64 2:1.2.2-1+b3
  •  libsmartcols1:amd64 2.29.2-1.0nosystemd1
  •  libsmbclient:amd64 2:4.5.12+dfsg-2.0nosystemd1
  •  libsnappy1v5:amd64 1.1.3-3
  •  libsndfile1:amd64 1.0.27-3
  •  libsndio6.1:amd64 1.1.0-3
  •  libsnmp30:amd64 5.7.3+dfsg-1.7
  •  libsnmp-base 5.7.3+dfsg-1.7
  •  libsodium18:amd64 1.0.11-2
  •  libsoup2.4-1:amd64 2.56.0-2+deb9u2
  •  libsoup-gnome2.4-1:amd64 2.56.0-2+deb9u2
  •  libsox2:amd64 14.4.1-5+b2
  •  libsox-fmt-alsa:amd64 14.4.1-5+b2
  •  libsox-fmt-base:amd64 14.4.1-5+b2
  •  libsox-fmt-mp3:amd64 14.4.1-5+b2
  •  libsoxr0:amd64 0.1.2-2
  •  libspectre1:amd64 0.2.8-1
  •  libspeex1:amd64 1.2~rc1.2-1+b2
  •  libspeexdsp1:amd64 1.2~rc1.2-1+b2
  •  libsqlite3-0:amd64 3.16.2-5+deb9u1
  •  libss2:amd64 1.43.4-2
  •  libssh2-1:amd64 1.7.0-1
  •  libssh-gcrypt-4:amd64 0.7.3-2
  •  libssl1.0.0:amd64 1.0.2l-1~bpo8+1
  •  libssl1.0.2:amd64 1.0.2l-2+deb9u3
  •  libssl1.1:amd64 1.1.0f-3+deb9u2
  •  libstartup-notification0:amd64 0.12-4+b2
  •  libstdc++6:amd64 6.3.0-18+deb9u1
  •  libstfl0 0.22-1.3+b4
  •  libsuitesparseconfig4:amd64 1:4.5.4-1
  •  libswresample2:amd64 7:3.2.12-1~deb9u1
  •  libswscale4:amd64 7:3.2.12-1~deb9u1
  •  libtag1v5:amd64 1.11.1+dfsg.1-0.1
  •  libtag1v5-vanilla:amd64 1.11.1+dfsg.1-0.1
  •  libtagc0:amd64 1.11.1+dfsg.1-0.1
  •  libtalloc2:amd64 2.1.8-1
  •  libtasn1-6:amd64 4.10-1.1+deb9u1
  •  libtbb2:amd64 4.3~20150611-2
  •  libtcl8.6:amd64 8.6.6+dfsg-1+b1
  •  libtdb1:amd64 1.3.11-2
  •  libterm-readkey-perl 2.37-1
  •  libtevent0:amd64 0.9.31-1
  •  libtext-charwidth-perl 0.04-7+b5
  •  libtext-iconv-perl 1.7-5+b4
  •  libtext-wrapi18n-perl 0.06-7.1
  •  libthai0:amd64 0.1.26-1
  •  libthai-data 0.1.26-1
  •  libtheora0:amd64 1.1.1+dfsg.1-14+b1
  •  libtiff5:amd64 4.0.8-2+deb9u2
  •  libtinfo5:amd64 6.0+20161126-1+deb9u2
  •  libtirpc1:amd64 0.2.5-1.2
  •  libtorrent19:amd64 0.13.6-1.1
  •  libtre5:amd64 0.8.0-6
  •  libtsan0:amd64 6.3.0-18+deb9u1
  •  libtspi1 0.3.14+fixed1-1
  •  libtwolame0:amd64 0.3.13-2
  •  libubsan0:amd64 6.3.0-18+deb9u1
  •  libudisks2-0:amd64 2.1.8-1.0nosystems1
  •  libuniconf4.6 4.6.1-11
  •  libunistring0:amd64 0.9.6+really0.9.3-0.1
  •  libusb-0.1-4:amd64 2:0.1.12-30
  •  libusb-1.0-0:amd64 2:1.0.21-1
  •  libusbmuxd4:amd64 1.0.10-3+b1
  •  libustr-1.0-1:amd64 1.0.4-6
  •  libutempter0:amd64 1.1.6-3
  •  libuuid1:amd64 2.29.2-1.0nosystemd1
  •  libv4l-0:amd64 1.12.3-1
  •  libv4lconvert0:amd64 1.12.3-1
  •  libva1:amd64 1.7.3-2
  •  libva-drm1:amd64 1.7.3-2
  •  libva-wayland1:amd64 1.7.3-2
  •  libva-x11-1:amd64 1.7.3-2
  •  libvdpau1:amd64 1.1.1-6
  •  libvisio-0.1-1:amd64 0.1.5-4+b1
  •  libvisual-0.4-0:amd64 0.4.0-10
  •  libvo-amrwbenc0:amd64 0.1.3-1
  •  libvorbis0a:amd64 1.3.5-4+deb9u2
  •  libvorbisenc2:amd64 1.3.5-4+deb9u2
  •  libvorbisfile3:amd64 1.3.5-4+deb9u2
  •  libvpx4:amd64 1.6.1-3+deb9u1
  •  libvte-2.91-0:amd64 0.46.1-1
  •  libvte-2.91-common 0.46.1-1
  •  libvte9 1:0.28.2-5+b2
  •  libvte-common 1:0.28.2-5
  •  libwacom2:amd64 0.22-1+b1
  •  libwacom-common 0.22-1
  •  libwavpack1:amd64 5.0.0-2+deb9u2
  •  libwayland-client0:amd64 1.12.0-1
  •  libwayland-cursor0:amd64 1.12.0-1
  •  libwayland-egl1-mesa:amd64 13.0.6-1+b2
  •  libwayland-server0:amd64 1.12.0-1
  •  libwbclient0:amd64 2:4.5.12+dfsg-2.0nosystemd1
  •  libwebcam0 0.2.4-1.1+b2
  •  libwebp6:amd64 0.5.2-1
  •  libwebpdemux2:amd64 0.5.2-1
  •  libwebpmux2:amd64 0.5.2-1
  •  libwebrtc-audio-processing1:amd64 0.3-1
  •  libwnck-3-0:amd64 3.20.1-3
  •  libwnck-3-common 3.20.1-3
  •  libwpd-0.10-10:amd64 0.10.1-5+deb9u1
  •  libwpg-0.3-3:amd64 0.3.1-3
  •  libwps-0.4-4:amd64 0.4.5-1
  •  libwrap0:amd64 7.6.q-26
  •  libwvstreams4.6-base 4.6.1-11
  •  libwvstreams4.6-extras 4.6.1-11
  •  libx11-6:amd64 2:1.6.4-3
  •  libx11-data 2:1.6.4-3
  •  libx11-xcb1:amd64 2:1.6.4-3
  •  libx264-148:amd64 2:0.148.2748+git97eaef2-1
  •  libx265-95:amd64 2.1-2+b2
  •  libx86-1:amd64 1.1+ds1-10.2
  •  libx86emu1:amd64 1.11-2
  •  libxapian30:amd64 1.4.3-2+deb9u1
  •  libxatracker2:amd64 13.0.6-1+b2
  •  libxau6:amd64 1:1.0.8-1
  •  libxaw7:amd64 2:1.0.13-1+b2
  •  libxcb1:amd64 1.12-3
  •  libxcb-dri2-0:amd64 1.12-3
  •  libxcb-dri3-0:amd64 1.12-3
  •  libxcb-glx0:amd64 1.12-3
  •  libxcb-icccm4:amd64 0.4.1-1
  •  libxcb-image0:amd64 0.4.0-1+b2
  •  libxcb-keysyms1:amd64 0.4.0-1+b2
  •  libxcb-present0:amd64 1.12-3
  •  libxcb-randr0:amd64 1.12-3
  •  libxcb-render0:amd64 1.12-3
  •  libxcb-render-util0:amd64 0.3.9-1
  •  libxcb-shape0:amd64 1.12-3
  •  libxcb-shm0:amd64 1.12-3
  •  libxcb-sync1:amd64 1.12-3
  •  libxcb-util0:amd64 0.3.8-3+b2
  •  libxcb-xfixes0:amd64 1.12-3
  •  libxcb-xinerama0:amd64 1.12-3
  •  libxcb-xkb1:amd64 1.12-3
  •  libxcomposite1:amd64 1:0.4.4-2
  •  libxcursor1:amd64 1:1.1.14-1+deb9u1
  •  libxdamage1:amd64 1:1.1.4-2+b3
  •  libxdmcp6:amd64 1:1.1.2-3
  •  libxdo3:amd64 1:3.20160805.1-3
  •  libxext6:amd64 2:1.3.3-1+b2
  •  libxfce4ui-1-0 4.12.1-2
  •  libxfce4ui-common 4.12.1-2
  •  libxfce4util7:amd64 4.12.1-3
  •  libxfce4util-common 4.12.1-3
  •  libxfconf-0-2 4.12.1-1
  •  libxfixes3:amd64 1:5.0.3-1
  •  libxfont1:amd64 1:1.5.2-4
  •  libxfont2:amd64 1:2.0.1-3+deb9u1
  •  libxft2:amd64 2.3.2-1+b2
  •  libxi6:amd64 2:1.7.9-1
  •  libxinerama1:amd64 2:1.1.3-1+b3
  •  libxkbcommon0:amd64 0.7.1-2~deb9u1
  •  libxkbcommon-x11-0:amd64 0.7.1-2~deb9u1
  •  libxkbfile1:amd64 1:1.0.9-2
  •  libxklavier16:amd64 5.4-2
  •  libxml2:amd64 2.9.4+dfsg1-2.2+deb9u2
  •  libxmlrpc-core-c3 1.33.14-4
  •  libxmmsclient6 0.8+dfsg-18
  •  libxmu6:amd64 2:1.1.2-2
  •  libxmuu1:amd64 2:1.1.2-2
  •  libxnvctrl0:amd64 384.111-1~deb9u1
  •  libxosd2 2.2.14-2.1+b1
  •  libxpm4:amd64 1:3.5.12-1
  •  libxrandr2:amd64 2:1.5.1-1
  •  libxrender1:amd64 1:0.9.10-1
  •  libxres1:amd64 2:1.0.7-1+b3
  •  libxshmfence1:amd64 1.2-1+b2
  •  libxslt1.1:amd64 1.1.29-2.1
  •  libxss1:amd64 1:1.2.2-1
  •  libxt6:amd64 1:1.1.5-1
  •  libxtables12:amd64 1.6.0+snapshot20161117-6
  •  libxtst6:amd64 2:1.2.3-1
  •  libxv1:amd64 2:1.0.11-1
  •  libxvidcore4:amd64 2:1.3.4-1+b2
  •  libxvmc1:amd64 2:1.0.10-1
  •  libxxf86dga1:amd64 2:1.1.4-1+b3
  •  libxxf86vm1:amd64 1:1.1.4-1+b2
  •  libyajl2:amd64 2.1.0-2+b3
  •  libzmq5:amd64 4.2.1-4
  •  libzvbi0:amd64 0.2.35-13
  •  libzvbi-common 0.2.35-13
  •  links2 2.14-2+b1
  •  linux-base 4.5
  •  linux-headers-4.9.126-antix.1-amd64-smp 4.9.126-antix.1-amd64-smp-1
  •  linux-image-4.9.126-antix.1-amd64-smp 4.9.126-antix.1-amd64-smp-1
  •  linux-libc-dev:amd64 4.9.110-3+deb9u5
  •  live-boot-docs-antix 0.2.1
  •  live-init-antix 0.9.5
  •  live-kernel-updater 0.2.7
  •  livestreamer 1.12.2+streamlink+0.11.0+dfsg-1.1
  •  live-usb-maker 0.3.3
  •  live-usb-maker-gui-antix 0.1.3
  •  lm-sensors 1:3.4.0-4
  •  locales 2.24-11+deb9u3
  •  lockfile-progs 0.1.17+b1
  •  login 1:4.4-4.1
  •  logrotate 3.11.0-0.1
  •  lp-solve 5.5.0.15-4+b1
  •  lsb-base 9.20161125
  •  lsb-release 9.20161125
  •  lsof 4.89+dfsg-0.1
  •  lua-bitop:amd64 1.0.2-4
  •  lua-expat:amd64 1.3.0-4
  •  lua-filesystem:amd64 1.6.3-1
  •  lua-json 1.3.3-2
  •  lua-lpeg:amd64 1.0.0-1
  •  lua-socket:amd64 3.0~rc1+git+ac3201d-3
  •  luckybackup 0.4.9-1
  •  luckybackup-data 0.4.9-1
  •  lxappearance 0.6.3-1
  •  lxkeymap 0.8.1
  •  lxmenu-data 0.1.5-2
  •  lxterminal 0.3.0-2
  •  lzma 9.22-2+b3
  •  make 4.1-9.1
  •  man-db 2.7.6.1-2
  •  manpages 4.10-2
  •  mawk 1.3.3-17+b3
  •  mbr 1.1.11-5.1
  •  mc 3:4.8.18-1
  •  mc-data 3:4.8.18-1
  •  mediterranean-themes 0.0.2
  •  memtest86+ 5.01-3
  •  menu 2.1.47+b1
  •  menu-manager-antix 0.1.1
  •  menu-xdg 0.5
  •  mesa-utils 8.3.0-3
  •  midisport-firmware 1.2-4
  •  mime-support 3.60
  •  mirage 0.9.5.2-1
  •  mlocate 0.26-2
  •  mobile-broadband-provider-info 20161204-1
  •  moc 1:2.6.0~svn-r2935-1
  •  moc-ffmpeg-plugin 1:2.6.0~svn-r2935-1
  •  module-assistant 0.11.9
  •  most 5.0.0a-4
  •  mount 2.29.2-1.0nosystemd1
  •  mountbox-antix 0.1.8
  •  mp3blaster 1:3.2.5-3.1
  •  mpg123 1.23.8-1+b1
  •  mpg321 0.3.2-1.1
  •  mps-youtube 0.2.7.1-2
  •  mpv 0.23.0-2+deb9u2
  •  mtools 4.0.18-2+b1
  •  mtpaint 3.40-3+b1
  •  multiarch-support 2.24-11+deb9u3
  •  mupdf 1.9a+ds1-4+deb9u3
  •  murrine-themes 0.98.11
  •  myspell-ca 3.0.1+repack1-3
  •  myspell-de-de 20161207-1
  •  myspell-el-gr 0.9-1
  •  myspell-en-gb 1:5.2.5-1
  •  myspell-es 1.11-14
  •  myspell-fr 1.4-27
  •  myspell-nl 1:2.10-5
  •  myspell-pl 20161007-1
  •  myspell-pt-br 20131030-9
  •  nano 2.7.4-1
  •  ncdu 1.12-1+b1
  •  ncurses-base 6.0+20161126-1+deb9u2
  •  ncurses-bin 6.0+20161126-1+deb9u2
  •  ncurses-term 6.0+20161126-1+deb9u2
  •  ndisgtk 0.8.5-1
  •  ndiswrapper 1.61-0mx17+3
  •  ndiswrapper-dkms 1.61-0mx17+3
  •  ndiswrapper-utils-1.9 1.61-0mx17+3
  •  netbase 5.4
  •  netselect 0.3.ds1-28+b1
  •  netselect-apt 0.3.ds1-28
  •  net-tools 1.60+git20161116.90da8a0-1
  •  network-config 0.2-2
  •  newsbeuter 2.9-5+deb9u2
  •  nfs-common 1:1.3.4-2.1
  •  normalize-audio 0.7.7-14+b1
  •  notify-osd 0.9.35+15.04.20150126-1+b1
  •  ntfs-3g 1:2016.2.22AR.1+dfsg-1
  •  ntpdate 1:4.2.8p10+dfsg-3+deb9u2
  •  numlockx 1.2-7+b2
  •  nvidia-detect 384.130-1
  •  openssh-client 1:7.6p1-2.0nosystemd1
  •  openssh-server 1:7.6p1-2.0nosystemd1
  •  openssh-sftp-server 1:7.6p1-2.0nosystemd1
  •  openssl 1.1.0f-3+deb9u2
  •  os-prober 1.76~deb9u1
  •  p11-kit 0.23.3-2
  •  p11-kit-modules:amd64 0.23.3-2
  •  p7zip 16.02+dfsg-3+deb9u1
  •  p7zip-full 16.02+dfsg-3+deb9u1
  •  packageinstaller 0.1.6
  •  packageinstaller-pkglist 0.2.4
  •  parted 3.2-17
  •  partimage 0.6.9-4
  •  partition-info 1.4
  •  passwd 1:4.4-4.1
  •  patch 2.7.5-1+deb9u1
  •  pavucontrol 3.0-3.1
  •  pciutils 1:3.5.2-1
  •  pcmciautils 018-8+b1
  •  perl 5.24.1-3+deb9u4
  •  perl-base 5.24.1-3+deb9u4
  •  perl-modules-5.24 5.24.1-3+deb9u4
  •  pinentry-curses 1.0.0-2
  •  pinentry-gnome3 1.0.0-2
  •  pinentry-gtk2 1.0.0-2
  •  pkg-mozilla-archive-keyring 1.1
  •  pmount 0.9.23-3+b2
  •  pm-utils 1.4.1-17
  •  po-debconf 1.0.20
  •  policykit-1 0.105-18.0nosystemd1
  •  poppler-data 0.4.7-8
  •  poppler-utils 0.48.0-2+deb9u2
  •  powermgmt-base 1.31+nmu1
  •  ppp 2.4.7-1+4
  •  pppoeconf 1.21
  •  printer-driver-brlaser 3-5+b1
  •  printer-driver-c2050 0.3b-7
  •  printer-driver-c2esp 27-3+b1
  •  printer-driver-cjet 0.8.9-6+b2
  •  printer-driver-cups-pdf 2.6.1-22
  •  printer-driver-dymo 1.4.0-6+b1
  •  printer-driver-escpr 1.6.11-1
  •  printer-driver-foo2zjs 20160902dfsg0-2+b1
  •  printer-driver-foo2zjs-common 20160902dfsg0-2
  •  printer-driver-gutenprint 5.2.11-1+b2
  •  printer-driver-hpcups 3.16.11+repack0-3
  •  printer-driver-hpijs 3.16.11+repack0-3
  •  printer-driver-m2300w 0.51-12+b1
  •  printer-driver-min12xxw 0.0.9-9+b1
  •  printer-driver-pnm2ppa 1.13-8
  •  printer-driver-postscript-hp 3.16.11+repack0-3
  •  printer-driver-ptouch 1.4.2-2+b1
  •  printer-driver-pxljr 1.4+repack0-4+b2
  •  printer-driver-sag-gdi 0.1-4
  •  printer-driver-splix 2.0.0+svn315-6
  •  procps 2:3.3.12-3.0nosystemd1
  •  psmisc 22.21-2.1+b2
  •  psutils 1.17.dfsg-4
  •  pulseaudio 10.0-1.0nosystemd1
  •  pulseaudio-utils 10.0-1.0nosystemd1
  •  pv 1.6.0-1+b1
  •  pybootchartgui 0.14.4-3.1
  •  python 2.7.13-2
  •  python2.7 2.7.13-2+deb9u3
  •  python2.7-minimal 2.7.13-2+deb9u3
  •  python3 3.5.3-1
  •  python3.5 3.5.3-1+deb9u1
  •  python3.5-minimal 3.5.3-1+deb9u1
  •  python3-cairo 1.10.0+dfsg-5+b1
  •  python3-chardet 2.3.0-2
  •  python3-crypto 2.6.1-7
  •  python3-cups 1.9.73-1
  •  python3-cupshelpers 1.5.7-3
  •  python3-dbus 1.2.4-1+b1
  •  python3-gi 3.22.0-2
  •  python3-minimal 3.5.3-1
  •  python3-pafy 0.5.2-2.1
  •  python3-pexpect 4.2.1-1
  •  python3-pil:amd64 4.0.0-4
  •  python3-pkg-resources 33.1.1-1
  •  python3-ptyprocess 0.5.1-1
  •  python3-pycountry 17.5.14+ds1-0.2
  •  python3-reportlab 3.3.0-2
  •  python3-reportlab-accel:amd64 3.3.0-2
  •  python3-requests 2.12.4-1
  •  python3-six 1.10.0-3
  •  python3-socks 1.6.5-1
  •  python3-streamlink 0.11.0+dfsg-1.1
  •  python3-urllib3 1.19.1-1
  •  python3-websocket 0.37.0-2
  •  python-bittorrent 3.4.2-12
  •  python-cairo 1.8.8-2.2
  •  python-chardet 2.3.0-2
  •  python-configobj 5.0.6-2
  •  python-cssselect 1.0.1-1
  •  python-dbus 1.2.4-1+b1
  •  python-enchant 1.6.7-1
  •  python-gi 3.22.0-2
  •  python-glade2 2.24.0-5.1
  •  python-gobject-2 2.28.6-13
  •  python-gobject 3.22.0-2
  •  python-gtk2 2.24.0-5.1
  •  python-gtksourceview2 2.10.1-3
  •  python-imaging 4.0.0-4
  •  python-keybinder 0.3.1-1
  •  python-lxml 3.7.1-1
  •  python-minimal 2.7.13-2
  •  python-numpy 1:1.12.1-3
  •  python-pil:amd64 4.0.0-4
  •  python-pkg-resources 33.1.1-1
  •  python-pyexiv2 0.3.2-8+b3
  •  python-pyquery 1.2.9-2
  •  python-requests 2.12.4-1
  •  python-six 1.10.0-3
  •  python-talloc 2.1.8-1
  •  python-urllib3 1.19.1-1
  •  python-urwid 1.3.1-2+b1
  •  python-webob 1:1.6.2-2
  •  python-wicd 1.7.4+tb2-4
  •  python-xdg 0.25-4
  •  python-xklavier 0.4-4
  •  qt5ct 0.33-1~bpo9+1
  •  qt5-gtk-platformtheme:amd64 5.7.1+dfsg-3+b1
  •  qt5-style-plugins:amd64 5.0.0+git16.g7aa4764-1
  •  radeontool 1.6.3-1+b1
  •  rarian-compat 0.8.1-6+b1
  •  readline-common 7.0-3
  •  recode 3.6-23
  •  reiser4progs 1.1.0-3
  •  reiserfsprogs 1:3.6.25-4+b1
  •  remaster-antix 0.6.8
  •  repo-manager 0.1.9
  •  resolvconf 1.79
  •  rfkill 0.5-1+b1
  •  rox-filer 1:2.11-1
  •  rpcbind 0.2.3-0.6nosystemd1
  •  rsync 3.1.2-1+deb9u1
  •  rsyslog 8.24.0-1.0nosystemd1
  •  rtorrent 0.9.6-2+b1
  •  rxvt-unicode 9.22-1+b1
  •  samba-common 2:4.5.12+dfsg-2.0nosystemd1
  •  samba-libs:amd64 2:4.5.12+dfsg-2.0nosystemd1
  •  sane-utils 1.0.25-4.1.0nosystemd2
  •  screenshot-antix 0.1.12
  •  scrot 0.8-18
  •  searchmonkey 0.8.1-9+b1
  •  sed 4.4-1
  •  sensible-utils 0.0.9+deb9u1
  •  set-dpi-antix 0.1.4
  •  set-screen-blank-antix 0.2.3
  •  sgml-base 1.29
  •  sgml-data 2.0.10
  •  shared-mime-info 1.8-1+deb9u1
  •  simple-scan 3.23.2-1
  •  simplygrey-icons 1.0.3
  •  slim 1.3.6.10-really1.3.4-2-1
  •  smartmontools 6.5+svn4324-1
  •  smtube 18.9.0+2.1
  •  smxi-inxi-antix 0.4.12
  •  sox 14.4.1-5+b2
  •  spacefm 1.0.6-1.1
  •  spacefm-common 1.0.6-1.1
  •  spawn-fcgi 1.6.4-1+b1
  •  squashfs-tools 1:4.3-3+deb9u1
  •  ssh-askpass 1:1.2.4.1-9+b2
  •  sshfs 2.8-1
  •  ssl-cert 1.0.39
  •  startpar 0.59-3.1
  •  strace 4.15-2
  •  streamlight-antix 0.1.7
  •  streamlink 0.11.0+dfsg-1.1
  •  streamripper 1.64.6-1+b2
  •  streamtuner2 2.1.9-1.1
  •  suckless-tools 42-2
  •  sudo 1.8.19p1-2.1
  •  synaptic 0.84.2
  •  syslinux 3:6.03+dfsg-14.1+deb9u1
  •  syslinux-common 3:6.03+dfsg-14.1+deb9u1
  •  syslinux-utils 3:6.03+dfsg-14.1+deb9u1
  •  system-config-printer 1.5.7-3
  •  system-config-printer-common 1.5.7-3
  •  system-config-printer-udev 1.5.7-3+b1
  •  sysvinit-core 2.88dsf-59.9
  •  sysvinit-utils 2.88dsf-59.9
  •  sysv-rc 2.88dsf-59.9
  •  sysv-rc-conf 0.99-7
  •  tar 1.29b-1.1
  •  tcl 8.6.0+9
  •  tcl8.6 8.6.6+dfsg-1+b1
  •  testdisk 7.0-3
  •  tlp 0.9-3
  •  tmux 2.4~git20170318-1.1
  •  transmission 2.92-3.0nosystemd1
  •  transmission-cli 2.92-3.0nosystemd1
  •  transmission-common 2.92-3.0nosystemd1
  •  transmission-gtk 2.92-3.0nosystemd1
  •  ttf-bitstream-vera 1.10-8
  •  tzdata 2018e-0+deb9u1
  •  ucf 3.0036
  •  udevil 0.4.4-1+b1
  •  udisks2 2.1.8-1.0nosystems1
  •  ufw 0.35-4
  •  umts-panel2 0.3.1
  •  unclutter 8-20+b1
  •  uno-libs3 5.2.7-1+deb9u4
  •  unzip 6.0-21
  •  update-inetd 4.44
  •  ure 5.2.7-1+deb9u4
  •  usb-modeswitch 2.5.0+repack0-1
  •  usb-modeswitch-data 20170120-1
  •  usbmuxd 1.1.0-2+b2
  •  usbutils 1:007-4+b1
  •  user-management-antix 0.3.7
  •  util-linux 2.29.2-1.0nosystemd1
  •  uvcdynctrl 0.2.4-1.1+b2
  •  uvcdynctrl-data 0.2.4-1.1
  •  vbetool 1.1-4
  •  vim-common 2:8.0.0197-4+deb9u1
  •  vim-tiny 2:8.0.0197-4+deb9u1
  •  virtualbox-guest-dkms 5.2.6-dfsg-2~mx17+1
  •  virtualbox-guest-utils 5.2.6-dfsg-2~mx17+1
  •  virtualbox-guest-x11 5.2.6-dfsg-2~mx17+1
  •  volumeicon-alsa-legacy 0.4.6-2.4
  •  vorbis-tools 1.4.0-10+b1
  •  vrms 1.17
  •  wallpaper-antix 0.3.14
  •  wamerican 7.1-1
  •  wavpack 5.0.0-2+deb9u2
  •  wget 1.18-5+deb9u2
  •  whiptail 0.52.19-1+b1
  •  whois 5.2.17~deb9u1
  •  wicd 1.7.4+tb2-4
  •  wicd-curses 1.7.4+tb2-4
  •  wicd-daemon 1.7.4+tb2-4
  •  wicd-gtk 1.7.4+tb2-4
  •  winff 1.5.5-1
  •  winff-data 1.5.5-1
  •  winff-doc 1.5.5-1
  •  winff-gtk2 1.5.5-1
  •  wingrid-antix 0.1.2
  •  wireless-tools 30~pre9-12+b1
  •  wmctrl 1.07-7+b1
  •  wodim 9:1.1.11-3+b2
  •  wordgrinder 0.6-3
  •  wordgrinder-doc 0.6-3
  •  wordgrinder-ncurses 0.6-3
  •  wpagui 2:2.4-1.0nosystemd2
  •  wpasupplicant 2:2.4-1.0nosystemd2
  •  wvdial 1.61-4.1
  •  x11-apps 7.7+6+b1
  •  x11-common 1:7.7+19
  •  x11-session-utils 7.7+2+b1
  •  x11-utils 7.7+3+b1
  •  x11-xfs-utils 7.7+2+b1
  •  x11-xkb-utils 7.7+3+b1
  •  x11-xserver-utils 7.7+7+b1
  •  xauth 1:1.0.9-1+b2
  •  xaw3dg:amd64 1.5+E-18.2
  •  xbacklight 1.2.1-1+b2
  •  xbase-clients 1:7.7+19
  •  xclip 0.12+svn84-4+b1
  •  xdelta3 3.0.11-dfsg-1+b1
  •  xdg-user-dirs 0.15-2+b1
  •  xdg-utils 1.1.1-1+deb9u1
  •  xdotool 1:3.20160805.1-3
  •  xf86-video-sisimedia-antix 0.1.0
  •  xfburn 0.5.4-1
  •  xfce-keyboard-shortcuts 4.12.1-2
  •  xfconf 4.12.1-1
  •  xfonts-100dpi 1:1.0.4+nmu1
  •  xfonts-base 1:1.0.4+nmu1
  •  xfonts-encodings 1:1.0.4-2
  •  xfonts-intl-asian 1.2.1-10
  •  xfonts-intl-european 1.2.1-10
  •  xfonts-intl-japanese 1.2.1-10
  •  xfonts-terminus 4.40-2
  •  xfonts-utils 1:7.7+4
  •  xfsprogs 4.9.0+nmu1
  •  xinit 1.3.4-3+b1
  •  xkb-data 2.19-1+deb9u1
  •  xloadimage 4.1-24
  •  xlockmore 1:5.31-1.1
  •  xml-core 0.17
  •  xmms 1.2.11-1
  •  xmms-skins-antix 0.1.0
  •  xorriso 1.4.6-1+b1
  •  xosd-bin 2.2.14-2.1+b1
  •  xserver-common 2:1.19.2-1.0nosystemd2
  •  xserver-xorg 1:7.7+19
  •  xserver-xorg-core 2:1.19.2-1.0nosystemd2
  •  xserver-xorg-input-aiptek 1:1.4.1-2+b1
  •  xserver-xorg-input-all 1:7.7+19
  •  xserver-xorg-input-elographics 1:1.4.1-1+b5
  •  xserver-xorg-input-evdev 1:2.10.5-1
  •  xserver-xorg-input-joystick 1:1.6.3-1+b1
  •  xserver-xorg-input-kbd 1:1.9.0-1+b1
  •  xserver-xorg-input-libinput 0.23.0-2
  •  xserver-xorg-input-mtrack 0.3.1-1+b2
  •  xserver-xorg-input-synaptics 1.9.0-1+b1
  •  xserver-xorg-input-wacom 0.34.0-1
  •  xserver-xorg-legacy 2:1.19.2-1.0nosystemd2
  •  xserver-xorg-video-all 1:7.7+19
  •  xserver-xorg-video-amdgpu 1.2.0-1+b1
  •  xserver-xorg-video-ati 1:7.8.0-1+b1
  •  xserver-xorg-video-cirrus 1:1.5.3-1+b2
  •  xserver-xorg-video-fbdev 1:0.4.4-1+b5
  •  xserver-xorg-video-glide 1.2.2-1+b6
  •  xserver-xorg-video-intel 2:2.99.917+git20161206-1
  •  xserver-xorg-video-mach64 6.9.5-1+b2
  •  xserver-xorg-video-mga 1:1.6.5-1
  •  xserver-xorg-video-neomagic 1:1.2.9-1+b2
  •  xserver-xorg-video-nouveau 1:1.0.13-3
  •  xserver-xorg-video-openchrome 1:0.5.0-3
  •  xserver-xorg-video-qxl 0.1.4+20161126git4d7160c-1
  •  xserver-xorg-video-r128 6.10.2-1
  •  xserver-xorg-video-radeon 1:7.8.0-1+b1
  •  xserver-xorg-video-savage 1:2.3.9-1
  •  xserver-xorg-video-siliconmotion 1:1.7.9-2
  •  xserver-xorg-video-sisusb 1:0.9.7-1
  •  xserver-xorg-video-tdfx 1:1.4.7-1
  •  xserver-xorg-video-trident 1:1.3.8-1
  •  xserver-xorg-video-vesa 1:2.3.4-1+b2
  •  xserver-xorg-video-vmware 1:13.2.1-1+b1
  •  xutils 1:7.7+19
  •  xutils-dev 1:7.7+5+b1
  •  xxd 2:8.0.0197-4+deb9u1
  •  xz-utils 5.2.2-1.2+b1
  •  yad 0.38.2-1
  •  youtube-dl 2018.09.10-0.1~mx17+1
  •  zip 3.0-11+b1
  •  zlib1g:amd64 1:1.2.8.dfsg-5
  •  zsync 0.6.2-2+b1


Reader Ratings
Reader supplied reviews for antiX

Average rating
9.1
from 91 review(s)
Please selecting a rating in the range of 1-10.
Please write at least one sentence about the distribution while limiting your review to 2040 characters.



What are your thoughts on antiX?
Please include a few pros and a few cons, along with your overall impression of the operating system.
Our FAQ page has tips on writing a good mini-review.

Version:

Rating:    out of 10

Comments (maximum 2,040 characters):




Past reviews - sort by:

Version: 17.2
Rating: 10
Date: 2018-12-13
Votes: 10


I had already installed antix 16.2 on my netbook and is't lightining fast (or as fast as possible on my single core Atom CPU with 1 gig of ram).
This review, is for the latested version: antiX 17.2. I run it via live USB. Running live it runs a bit faster than the previous 16.2 live version. It's almost as fast as the OS I have installed in my hard drive.

Pros: very fast, very low memory footprint (still), comes with LibreOffice, Firefox. Allows easy instalation of some more common software, like Google Chrome, Java, Steam, wine etc.

Cons: a tiny bit more RAM hungry than 16.X; old LibreOffice installed out of the box (easy to upgrade). Not very attractive look in any of the desktop enviroments available... (with a "pro" mixed in: very easy to apply more atractive icons and themes, making it look like a modern distro, just look on-line how to change icewm or Fluxbox looks, for example).

Result:
Out of the box it breathes new life into very old hardware. do you have a laptop/netbook gathering dust somewhere because it still has Windows XP or Vista? Burn a live cd/dvd/usb and boot antiX and try it out. By default it even looks, and acts more like Windows XP than a modern OS.
For using modern browsers (it comes with the latest Firefox ESR) I would advise at least 1 gig of RAM (Firefox easily eats half of 1 gig in no time).



Was this review helpful? Yes No
Version: 17.2
Rating: 10
Date: 2018-12-13
Votes: 1


A great Linux for older machines that works well on newer ones as well. Low RAM and CPU usage makes it perfect for daily use. You don't need to be a geek to learn how this one works.I love antix.


Was this review helpful? Yes No
Version: 17.2
Rating: 9
Date: 2018-12-12
Votes: 1


This in on 17.0 version. Excellent OS with very low RAM usage footprint of 60-70 MB on 12-year old 2GB RAM machine. Consequently -- very fast booting and shutdown; certainly faster and more efficient than any Ubuntu flavor.

Antix and MX also run from USB as portable OS with persistence -- all installed programs and data 'persist' from boot to boot. The ease of persistence setup is far ahead of any other OS.

MX may have more features and newer software, while Antix is faster and more memory-efficient. I would not try to change default desktops for ether of them; in my experience, the system becomes unstable. Stick to XFCE with MX and with available Antix options.

As with any OS, there are a few minor glitches.


Was this review helpful? Yes No

See all 91 reader reviews of antiX...


Copyright (C) 2001 - 2018 Atea Ataroa Limited. All rights reserved. All trademarks are the property of their respective owners. Privacy policy. Change privacy settings.
DistroWatch.com is hosted at Copenhagen.

Contact, corrections and suggestions: Jesse Smith
Tips: BTC 1J5s35r7v8L3k2zmr3JmUfydzvdnsiNXm2 • PayPal.me/distrowatchweekly