• Home Page, Headlines
 • DW Weekly, Comments
 • Packages, Package Management
 • Glossary, FAQ, Mobile Site
 • Search, Sitemap
 • Major Distributions
 • Submit Distribution
 • Upcoming Releases
 • About DistroWatch
 • Page Hit Ranking
 • Advertise
 • Torrent Downloads

elpicx RSS Feed DistroWatch.com: elpicx

elpicx

Last Update: 2019-04-11 06:22 UTC


The elpicx live DVD is a Ubuntu and Fedora-based live Linux system with a single goal - to help students to prepare for the Linux Professional Institute (LPI) certification exam by providing several test emulators as well as a number of LPI reference cards, study notes, preparation guides and exercises. Available in English and German.

Visitor rating: No visitor rating given yet. Rate this project.


elpicx Summary
Distribution elpicx (eLearning for LPI Certification Linux)
Home Page http://www.elearnit.de/live_cds/elpicx/
Mailing Lists --
User Forums --
Alternative User Forums
Documentation --
Screenshots DistroWatch Gallery
Screencasts
Download Mirrors http://www.elearnit.de/live_cds/elpicx/download/ •
Bug Tracker --
Related Websites  
Reviews  
Where To Buy

Recent Related News and Releases
  Releases announcements with download links and checksums:
 • 2008-09-27: Distribution Release: elpicx 2.0
 • 2007-10-17: Distribution Release: elpicx 1.1
 • More elpicx releases...

Table Notes and Explanations

(Please refer to the table below.)
  • Select view: Major packages only (52) All tracked packages (226)
  • To compare the software in this project to the software available in other distributions, please see our Compare Packages page.
  • Notes: In case where multiple versions of a package are shipped with a distribution, only the default version appears in the table. For indication about the GNOME version, please check the "nautilus" and "gnome-shell" packages. The Apache web server is listed as "httpd" and the Linux kernel is listed as "linux". The KDE desktop is represented by the "plasma-desktop" package and the Xfce desktop by the "xfdesktop" package.
  • Colour scheme: green text = latest stable version, red text = development or beta version. The function determining beta versions is not 100% reliable due to a wide variety of versioning schemes.
Star Labs

Star Labs Systems | Laptops designed for Linux

Star Labs - Laptops built for Linux.
View our range including the Star Lite, Star LabTop and more. Available with a choice of Ubuntu, Linux Mint or Zorin OS pre-installed with many more distributions supported. Visit Star Labs for information, to buy and get support.


StickerYou
Create Custom Stickers, Labels, Tattoos and Decals at StickerYou

As a valued partner and proud supporter of DistroWatch, StickerYou is happy to offer a 10% discount on all Custom Stickers, Business Labels, Roll Labels, Vinyl Lettering or Custom Decals. StickerYou is your one-stop shop to make your business stick! Use code DISTRO10 at the checkout page to apply your discount.



Feature 2.0 1.1
Release Date 2008-09-26 2007-10-16
End Of Life    
Price (US$) Free Free
Image Size (MB) 0-0  
Free Download ISO ISO
Installation Graphical --
Default Desktop KDE, GNOME KDE
Package Management DEB, RPM DEB, RPM
Release Model Fixed Fixed
Office Suite OpenOffice OpenOffice
Processor Architecture i386 i486
Init Software SysV SysV
Journaled File Systems ext3, JFS, ReiserFS, XFS --
Multilingual en, de en, de
Asian Language Support -- --
Full Package List 2.0  

Full Package List:   elpicx 2.0
  Number of packages: 1,912 (download as TXT)
----------------------------------------------------------------------------------------------------
  •  abyssinica-fonts-1.0-2.fc8.noarch
  •  acl 2.2.45-1
  •  acl-2.2.47-1.fc9.i386
  •  acpi 0.09-3ubuntu1
  •  acpid 1.0.4-5ubuntu9
  •  acpid-1.0.6-7.fc9.i386
  •  acpi-support 0.109
  •  adduser 3.105ubuntu1
  •  alacarte 0.11.5-0ubuntu1
  •  alsa-base 1.0.16-0ubuntu4
  •  alsa-lib-1.0.16-3.fc9.i386
  •  alsa-plugins-pulseaudio-1.0.16-4.fc9.i386
  •  alsa-utils 1.0.15-3ubuntu2
  •  anaconda-11.4.0.82-1.i386
  •  anacron 2.3-13ubuntu2
  •  anacron-2.3-59.fc9.i386
  •  apmd 3.2.2-8.1ubuntu1
  •  apparmor 2.1+1075-0ubuntu9
  •  apparmor-utils 2.1+1075-0ubuntu9
  •  app-install-data 0.5.10.2
  •  app-install-data-commercial 9
  •  apport 0.108
  •  apport-gtk 0.108
  •  apt 0.7.9ubuntu17
  •  aptitude 0.4.9-2ubuntu5
  •  apturl 0.2.2ubuntu1
  •  apt-utils 0.7.9ubuntu17
  •  arts-1.5.9-2.fc9.i386
  •  aspell 0.60.5-1ubuntu2
  •  aspell-en 6.0-0-5.1
  •  at-3.1.10-23.fc9.i386
  •  at 3.1.10ubuntu4
  •  atk-1.22.0-1.fc9.i386
  •  atmel-firmware-1.3-4.noarch
  •  at-spi 1.22.1-0ubuntu1
  •  attr-2.4.41-1.fc9.i386
  •  audiofile-0.2.6-8.fc9.i386
  •  audit-1.7.2-6.fc9.i386
  •  audit-libs-1.7.2-6.fc9.i386
  •  audit-libs-python-1.7.2-6.fc9.i386
  •  authconfig-5.4.2-1.fc9.i386
  •  avahi-0.6.22-10.fc9.i386
  •  avahi-autoipd 0.6.22-2ubuntu4
  •  avahi-compat-libdns_sd-0.6.22-10.fc9.i386
  •  avahi-daemon 0.6.22-2ubuntu4
  •  avahi-glib-0.6.22-10.fc9.i386
  •  avahi-qt3-0.6.22-10.fc9.i386
  •  b43-fwcutter-011-3.fc9.i386
  •  baekmuk-ttf-fonts-common-2.2-7.fc9.noarch
  •  baekmuk-ttf-fonts-gulim-2.2-7.fc9.noarch
  •  base-files 4.0.1ubuntu5
  •  base-passwd 3.5.16
  •  basesystem-8.1-1.noarch
  •  bash 3.2-0ubuntu16
  •  bash-3.2-22.fc9.i386
  •  bash-completion 20060301-3ubuntu3
  •  bc-1.06-33.fc9.i386
  •  bc 1.06.94-3ubuntu1
  •  bcm43xx-fwcutter-006-4.fc9.i386
  •  belocs-locales-bin 2.4-2.2ubuntu7
  •  bind9-host 1:9.4.2-10
  •  bind-libs-9.5.0-29.b2.fc9.i386
  •  bind-utils-9.5.0-29.b2.fc9.i386
  •  binutils 2.18.1~cvs20080103-0ubuntu1
  •  binutils-static 2.18.1~cvs20080103-0ubuntu1
  •  bitmap-fonts-0.3-5.2.fc9.noarch
  •  bluecurve-icon-theme-8.0.2-1.fc9.noarch
  •  bluez-audio 3.26-0ubuntu6
  •  bluez-cups 3.26-0ubuntu6
  •  bluez-gnome 0.25-0ubuntu1
  •  bluez-gnome-0.25-1.fc9.i386
  •  bluez-libs-3.30-1.fc9.i386
  •  bluez-utils 3.26-0ubuntu6
  •  bluez-utils-3.30-2.fc9.i386
  •  bluez-utils-cups-3.30-2.fc9.i386
  •  bogofilter 1.1.5-2ubuntu5
  •  bogofilter-bdb 1.1.5-2ubuntu5
  •  bogofilter-common 1.1.5-2ubuntu5
  •  booty-0.104-1.fc9.noarch
  •  brasero 0.7.1-3ubuntu1
  •  brltty 3.9-6ubuntu1
  •  brltty-x11 3.9-6ubuntu1
  •  bsdmainutils 6.1.10ubuntu2
  •  bsdutils 1:2.13.1-5ubuntu1
  •  bug-buddy 2.22.0+dfsg-2
  •  busybox-initramfs 1:1.1.3-5ubuntu12
  •  bzip2 1.0.4-2ubuntu4
  •  bzip2-1.0.5-1.fc9.i386
  •  bzip2-libs-1.0.5-1.fc9.i386
  •  ca-certificates 20070303-0ubuntu3
  •  cairo-1.6.4-1.fc9.i386
  •  cairomm-1.5.0-1.fc9.i386
  •  capplets-data 1:2.22.1-0ubuntu4
  •  casper 1.131
  •  cdparanoia 3.10+debian~pre0-6
  •  cdparanoia-libs-alpha9.8-30.i386
  •  cdrdao 1:1.2.2-8ubuntu3
  •  cdrdao-1.2.2-5.i386
  •  checkpolicy-2.0.14-1.fc9.i386
  •  chkconfig-1.3.37-2.i386
  •  chmlib-0.39-7.fc9.i386
  •  cjkunifonts-uming-0.1.20060928-4.fc8.noarch
  •  cli-common 0.5.6
  •  clucene-core-0.9.20-4.fc9.i386
  •  command-not-found 0.2.17ubuntu1
  •  command-not-found-data 0.2.17ubuntu1
  •  compiz 1:0.7.4-0ubuntu6
  •  compizconfig-backend-gconf 0.7.4-0ubuntu1
  •  compiz-core 1:0.7.4-0ubuntu6
  •  compiz-fusion-plugins-extra 0.7.4-0ubuntu1
  •  compiz-fusion-plugins-main 0.7.4-0ubuntu4
  •  compiz-gnome 1:0.7.4-0ubuntu6
  •  compiz-plugins 1:0.7.4-0ubuntu6
  •  comps-extras-13-1.noarch
  •  ConsoleKit-0.2.10-3.fc9.i386
  •  consolekit 0.2.3-3ubuntu5
  •  ConsoleKit-libs-0.2.10-3.fc9.i386
  •  ConsoleKit-x11-0.2.10-3.fc9.i386
  •  console-setup 1.21ubuntu8
  •  console-terminus 4.20-6
  •  console-tools 1:0.2.3dbs-65ubuntu7
  •  contact-lookup-applet 0.16-1
  •  control-center-filesystem-2.22.1-4.fc9.i386
  •  coreutils-6.10-18.fc9.i386
  •  coreutils 6.10-3ubuntu2
  •  cpio 2.9-6ubuntu1
  •  cpio-2.9-7.fc9.i386
  •  cpp-4.2 4.2.3-2ubuntu7
  •  cpp-4.3.0-8.i386
  •  cpp 4:4.2.3-1ubuntu3
  •  cpuspeed-1.2.1-5.fc9.i386
  •  cracklib-2.8.12-2.i386
  •  cracklib-dicts-2.8.12-2.i386
  •  cracklib-python-2.8.12-2.i386
  •  cron 3.0pl1-100ubuntu2
  •  cronie-1.0-5.fc9.i386
  •  crontabs-1.10-19.fc9.noarch
  •  cryptsetup-luks-1.0.6-2.fc9.i386
  •  crystalsvg-icon-theme-4.0.3-3.fc9.i386
  •  cups-1.3.7-1.fc9.i386
  •  cupsddk 1.2.0-0ubuntu1
  •  cupsddk-drivers 1.2.0-0ubuntu1
  •  cups-libs-1.3.7-1.fc9.i386
  •  cups-pdf 2.4.6-4ubuntu2
  •  cupsys 1.3.7-1ubuntu3
  •  cupsys-bsd 1.3.7-1ubuntu3
  •  cupsys-client 1.3.7-1ubuntu3
  •  cupsys-common 1.3.7-1ubuntu3
  •  cupsys-driver-gutenprint 5.0.2-2ubuntu1
  •  cyrus-sasl-2.1.22-13.fc9.i386
  •  cyrus-sasl-lib-2.1.22-13.fc9.i386
  •  cyrus-sasl-plain-2.1.22-13.fc9.i386
  •  dash 0.5.4-8ubuntu1
  •  db4-4.6.21-5.fc9.i386
  •  dbus 1.1.20-1ubuntu1
  •  dbus-1.2.1-1.fc9.i386
  •  dbus-glib-0.74-6.fc9.i386
  •  dbus-libs-1.2.1-1.fc9.i386
  •  dbus-python-0.82.4-2.fc9.i386
  •  dbus-qt-0.70-4.fc9.i386
  •  dbus-x11 1.1.20-1ubuntu1
  •  dbus-x11-1.2.1-1.fc9.i386
  •  dc 1.06.94-3ubuntu1
  •  dcraw 8.80-1
  •  dcraw-8.82-1.fc9.i386
  •  debconf 1.5.20
  •  debconf-i18n 1.5.20
  •  debianutils 2.28.2-0ubuntu1
  •  defoma 0.11.10-0.2
  •  dejavu-fonts-2.24-3.fc9.noarch
  •  dejavu-fonts-experimental-2.24-3.fc9.noarch
  •  deskbar-applet 2.22.1-0ubuntu1
  •  desktop-backgrounds-basic-9.0.0-1.noarch
  •  desktop-file-utils-0.15-1.fc9.i386
  •  desktop-file-utils 0.15-1ubuntu3
  •  device-mapper-1.02.24-11.fc9.i386
  •  device-mapper-libs-1.02.24-11.fc9.i386
  •  device-mapper-multipath-0.4.7-11.fc7.i386
  •  dhcdbd 3.0-1ubuntu1
  •  dhclient-4.0.0-14.fc9.i386
  •  dhcp3-client 3.0.6.dfsg-1ubuntu9
  •  dhcp3-common 3.0.6.dfsg-1ubuntu9
  •  dhcpv6-client-1.0.14-1.fc9.i386
  •  dictionaries-common 0.90.0ubuntu2
  •  diff 2.8.1-12ubuntu1
  •  diffutils-2.8.1-21.fc9.i386
  •  dirmngr-1.0.1-2.fc9.i386
  •  displayconfig-gtk 0.3.10
  •  diveintopython 5.4-2ubuntu2
  •  djvulibre-libs-3.5.20-2.fc9.i386
  •  dmidecode-2.9-1.30.1.fc9.i386
  •  dmidecode 2.9-1ubuntu1
  •  dmraid-1.0.0.rc14-6.fc9.i386
  •  dmsetup 2:1.02.20-2ubuntu2
  •  dmz-cursor-theme 0.4.1
  •  dnsutils 1:9.4.2-10
  •  doc-base 0.8.7
  •  docbook-xml 4.5-5
  •  dos2unix-3.1-31.fc9.i386
  •  dosfstools 2.11-2.3ubuntu1
  •  dosfstools-2.11-9.fc9.i386
  •  dpkg 1.14.16.6ubuntu3
  •  dump-0.4b41-7.1.fc9.i386
  •  dvd+rw-tools-7.0-11.fc9.i386
  •  dvd+rw-tools 7.0-9ubuntu1
  •  e2fslibs 1.40.8-2ubuntu2
  •  e2fsprogs-1.40.8-2.fc9.i386
  •  e2fsprogs 1.40.8-2ubuntu2
  •  e2fsprogs-libs-1.40.8-2.fc9.i386
  •  ed 0.7-1ubuntu1
  •  ed-0.8-2.fc9.i386
  •  efibootmgr-0.5.4-4.fc9.i386
  •  eject-2.1.5-11.fc9.i386
  •  eject 2.1.5-6
  •  ekiga 2.0.12-0ubuntu2
  •  elfutils-libelf-0.133-3.fc9.i386
  •  enchant-1.3.0-4.fc9.i386
  •  enscript-1.6.4-9.fc9.i386
  •  eog 2.22.1-0ubuntu2
  •  esound-common 0.2.38-0ubuntu9
  •  esound-libs-0.2.38-7.fc9.i386
  •  espeak 1.36-0ubuntu1
  •  espeak-data 1.36-0ubuntu1
  •  ethtool 6-0
  •  ethtool-6-1.fc9.i386
  •  evince 2.22.1.1-0ubuntu1
  •  evolution 2.22.1-0ubuntu3
  •  evolution-common 2.22.1-0ubuntu3
  •  evolution-data-server 2.22.1-0ubuntu2
  •  evolution-data-server-2.22.1-2.fc9.i386
  •  evolution-data-server-common 2.22.1-0ubuntu2
  •  evolution-exchange 2.22.1-0ubuntu1
  •  evolution-plugins 2.22.1-0ubuntu3
  •  evolution-webcal 2.21.92-0ubuntu1
  •  example-content 31
  •  exiv2-libs-0.16-2.fc9.i386
  •  expat-2.0.1-5.i386
  •  extragear-plasma-4.0.1-5.fc9.i386
  •  fast-user-switch-applet 2.22.0-0ubuntu2
  •  fbset-2.1-25.fc9.i386
  •  fdutils 5.5-20060227-1.1
  •  fedora-gnome-theme-8.0.0-1.fc8.noarch
  •  fedora-icon-theme-1.0.0-1.fc8.noarch
  •  fedora-logos-9.0.0-2.fc9.noarch
  •  fedora-release-9-2.noarch
  •  fedora-release-notes-9.0.0-1.noarch
  •  fedorawaves-kdm-theme-1.1-1.fc9.noarch
  •  fftw-3.1.2-6.fc9.i386
  •  file 4.21-3
  •  file-4.23-5.fc9.i386
  •  file-libs-4.23-5.fc9.i386
  •  filelight-1.0-12.fc9.i386
  •  file-roller 2.22.2-0ubuntu1
  •  filesystem-2.4.13-1.fc9.i386
  •  findutils 4.2.32-1ubuntu2
  •  findutils-4.2.33-3.fc9.i386
  •  finger 0.17-11
  •  finger-0.17-36.fc9.i386
  •  firefox-3.0 3.0~b5+nobinonly-0ubuntu3
  •  firefox 3.0~b5+nobinonly-0ubuntu3
  •  firefox-3.0-gnome-support 3.0~b5+nobinonly-0ubuntu3
  •  firefox-gnome-support 3.0~b5+nobinonly-0ubuntu3
  •  firstboot-1.97-1.fc9.i386
  •  flac-1.2.1-4.fc9.i386
  •  fontconfig-2.5.0-2.fc9.i386
  •  fontconfig 2.5.0-2ubuntu3
  •  fontconfig-config 2.5.0-2ubuntu3
  •  fonts-ISO8859-2-1.0-18.fc8.noarch
  •  fonts-KOI8-R-100dpi-1.0-10.fc8.noarch
  •  fonts-KOI8-R-1.0-10.fc8.noarch
  •  foo2zjs 20071205-0ubuntu3
  •  foomatic-3.0.2-59.fc9.i386
  •  foomatic-db 20080211-0ubuntu1
  •  foomatic-db-engine 3.0.2-20070719-0ubuntu4
  •  foomatic-db-hpijs 20070813-0ubuntu2
  •  foomatic-filters 3.0.2-20071204-0ubuntu2
  •  fortune-mod 1:1.99.1-3ubuntu3
  •  fortunes-min 1:1.99.1-3ubuntu3
  •  freeglut3 2.4.0-6
  •  freetype-2.3.5-4.fc9.i386
  •  friendly-recovery 0.1
  •  f-spot 0.4.2-1ubuntu3
  •  ftp 0.17-16build1
  •  ftp-0.17-47.fc9.i386
  •  fuse-2.7.3-2.fc9.i386
  •  fuse-utils 2.7.2-1ubuntu2
  •  gail-1.22.1-1.fc9.i386
  •  gamin 0.1.9-2ubuntu2
  •  gamin-0.1.9-5.fc9.i386
  •  gamin-python-0.1.9-5.fc9.i386
  •  gawk-3.1.5-17.fc9.i386
  •  gcalctool 5.22.1-0ubuntu1
  •  gcc-4.2 4.2.3-2ubuntu7
  •  gcc-4.2-base 4.2.3-2ubuntu7
  •  gcc 4:4.2.3-1ubuntu3
  •  gconf2 2.22.0-0ubuntu3
  •  GConf2-2.22.0-1.fc9.i386
  •  gconf2-common 2.22.0-0ubuntu3
  •  gconf-editor 2.22.0-0ubuntu2
  •  gdb 6.8-1ubuntu1
  •  gdbm-1.8.0-28.fc9.i386
  •  gdebi 0.3.8
  •  gdebi-core 0.3.8
  •  gdm 2.20.5-0ubuntu3
  •  gedit 2.22.1-0ubuntu1
  •  gedit-common 2.22.1-0ubuntu1
  •  genisoimage-1.1.6-11.fc9.i386
  •  genisoimage 9:1.1.6-1ubuntu6
  •  gettext-base 0.17-2ubuntu1
  •  ggz-client-libs-0.0.14.1-1.fc9.i386
  •  ghostscript 8.61.dfsg.1-1ubuntu3
  •  ghostscript-8.62-3.fc9.i386
  •  ghostscript-fonts-5.50-18.fc8.noarch
  •  ghostscript-x 8.61.dfsg.1-1ubuntu3
  •  giflib-4.1.3-9.i386
  •  gimp 2.4.5-1ubuntu2
  •  gimp-data 2.4.5-1ubuntu2
  •  gimp-gnomevfs 2.4.5-1ubuntu2
  •  gimp-help-common 2.4.0-2
  •  gimp-help-en 2.4.0-2
  •  gimp-python 2.4.5-1ubuntu2
  •  gksu 2.0.0-5ubuntu2
  •  glib2-2.16.3-5.fc9.i386
  •  glibc-2.8-3.i686
  •  glibc-common-2.8-3.i386
  •  glibmm24-2.16.0-1.fc9.i386
  •  glx-utils-7.1-0.29.fc9.i386
  •  gmp-4.2.2-7.fc9.i386
  •  gnokii-0.6.24-1.fc9.i386
  •  gnome-about 1:2.22.1-0ubuntu6
  •  gnome-accessibility-themes 2.22.0-0ubuntu1
  •  gnome-app-install 0.5.2.7-0ubuntu1
  •  gnome-applets 2.22.1-0ubuntu2
  •  gnome-applets-data 2.22.1-0ubuntu2
  •  gnome-cards-data 1:2.22.1.1-0ubuntu3
  •  gnome-control-center 1:2.22.1-0ubuntu4
  •  gnome-desktop-2.22.1-4.fc9.i386
  •  gnome-desktop-data 1:2.22.1-0ubuntu6
  •  gnome-doc-utils 0.12.2-1ubuntu1
  •  gnome-games 1:2.22.1.1-0ubuntu3
  •  gnome-games-data 1:2.22.1.1-0ubuntu3
  •  gnome-icon-theme 2.22.0-1ubuntu2
  •  gnome-icon-theme-2.22.0-6.fc9.noarch
  •  gnome-keyring 2.22.1-1
  •  gnome-keyring-2.22.1-1.fc9.i386
  •  gnome-mag 1:0.15.0-0ubuntu1
  •  gnome-media 2.22.0-0ubuntu3
  •  gnome-media-common 2.22.0-0ubuntu3
  •  gnome-menus 2.22.1-0ubuntu1
  •  gnome-menus-2.22.1-1.fc9.i386
  •  gnome-mime-data 2.18.0-1
  •  gnome-mime-data-2.18.0-2.fc7.noarch
  •  gnome-mount-0.8-1.fc9.i386
  •  gnome-mount 0.8~svn20080225-0ubuntu4
  •  gnome-netstatus-applet 2.12.1-1ubuntu1
  •  gnome-nettool 2.22.0-0ubuntu2
  •  gnome-orca 2.22.1-0ubuntu1
  •  gnome-packagekit-0.1.12-12.20080430.fc9.i386
  •  gnome-panel 1:2.22.1.2-0ubuntu3
  •  gnome-panel-2.22.1.2-6.fc9.i386
  •  gnome-panel-data 1:2.22.1.2-0ubuntu3
  •  gnome-panel-libs-2.22.1.2-6.fc9.i386
  •  gnome-pilot 2.0.15-2ubuntu3
  •  gnome-pilot-conduits 2.0.15-1ubuntu2
  •  gnome-power-manager 2.22.1-1ubuntu4
  •  gnome-python2-2.22.0-2.fc9.i386
  •  gnome-python2-bonobo-2.22.0-2.fc9.i386
  •  gnome-python2-canvas-2.22.0-2.fc9.i386
  •  gnome-python2-extras-2.19.1-15.fc9.i386
  •  gnome-python2-gnomevfs-2.22.0-2.fc9.i386
  •  gnome-python2-gtkhtml2-2.19.1-15.fc9.i386
  •  gnome-screensaver 2.22.2-0ubuntu1
  •  gnome-session 2.22.1.1-0ubuntu2
  •  gnome-settings-daemon 2.22.1-0ubuntu1
  •  gnome-spell 1.0.7-1ubuntu2
  •  gnome-system-monitor 2.22.0-1ubuntu3
  •  gnome-system-tools 2.22.0-0ubuntu9
  •  gnome-terminal 2.22.1-0ubuntu2
  •  gnome-terminal-data 2.22.1-0ubuntu2
  •  gnome-themes 2.22.0-0ubuntu1
  •  gnome-themes-2.22.0-1.fc9.noarch
  •  gnome-user-guide 2.22.0+svn20080407ubuntu1
  •  gnome-utils 2.20.0.1-1ubuntu5
  •  gnome-vfs2-2.22.0-1.fc9.i386
  •  gnome-volume-manager 2.22.1-1ubuntu6
  •  gnupg 1.4.6-2ubuntu5
  •  gnupg-1.4.9-1.fc9.i386
  •  gnupg2-2.0.9-1.fc9.i386
  •  gnutls-2.0.4-2.fc9.i386
  •  gparted 0.3.5-1ubuntu3
  •  gpgme-1.1.6-3.fc9.i386
  •  gpg-pubkey-4f2a6fd2-3f9d9d3b
  •  gpgv 1.4.6-2ubuntu5
  •  gphoto2-2.4.0-10.fc9.i386
  •  gpm-1.20.1-90.fc9.i386
  •  grep-2.5.1-59.fc9.i386
  •  grep 2.5.3~dfsg-3
  •  groff-1.18.1.4-14.fc9.i386
  •  groff-base 1.18.1.1-16
  •  grub 0.97-29ubuntu21
  •  grub-0.97-33.fc9.i386
  •  gsfonts 1:8.11+urwcyr1.0.7~pre43-1
  •  gstreamer-0.10.19-1.fc9.i386
  •  gstreamer0.10-alsa 0.10.18-3
  •  gstreamer0.10-gnomevfs 0.10.18-3
  •  gstreamer0.10-plugins-base 0.10.18-3
  •  gstreamer0.10-plugins-base-apps 0.10.18-3
  •  gstreamer0.10-plugins-good 0.10.7-3
  •  gstreamer0.10-pulseaudio 0.9.7-2
  •  gstreamer0.10-tools 0.10.18-4ubuntu1
  •  gstreamer0.10-x 0.10.18-3
  •  gstreamer-plugins-base-0.10.19-1.fc9.i386
  •  gstreamer-tools-0.10.19-1.fc9.i386
  •  gthumb 3:2.10.6-0ubuntu4
  •  gtk2-2.12.9-5.fc9.i386
  •  gtk2-engines 1:2.14.1-0ubuntu1
  •  gtk2-engines-2.14.1-1.fc9.i386
  •  gtk2-engines-murrine 0.53.1-1ubuntu1
  •  gtk2-engines-pixbuf 2.12.9-3ubuntu2
  •  gtk2-engines-ubuntulooks 0.9.12-11
  •  gtkhtml2-2.11.1-3.fc9.i386
  •  gtkhtml3.14 3.18.1-0ubuntu1
  •  gtkmm24-2.12.5-1.fc9.i386
  •  gtk-nodoka-engine-0.7.0-1.fc9.i386
  •  gucharmap 1:2.22.1-0ubuntu2
  •  guidance-backends 0.8.0svn20080103-0ubuntu16
  •  guile-1.6-libs 1.6.8-6ubuntu1
  •  gutenprint-5.0.2-2.fc9.i386
  •  gutenprint-foomatic-5.0.2-2.fc9.i386
  •  gvfs 0.2.3-0ubuntu4
  •  gvfs-0.2.3-11.fc9.i386
  •  gvfs-backends 0.2.3-0ubuntu4
  •  gvfs-fuse 0.2.3-0ubuntu4
  •  gzip 1.3.12-3.2
  •  gzip-1.3.12-6.fc9.i386
  •  hal-0.5.11-0.7.rc2.fc9.i386
  •  hal 0.5.11~rc2-1ubuntu7
  •  hal-cups-utils 0.6.13+svn86-0ubuntu4
  •  hal-cups-utils-0.6.16-3.fc9.i386
  •  hal-info-20080317-6.fc9.noarch
  •  hal-info 20080317+git20080318-1ubuntu4
  •  hal-libs-0.5.11-0.7.rc2.fc9.i386
  •  hdparm-8.6-1.fc9.i386
  •  hdparm 8.6-1ubuntu1
  •  hesiod-3.1.0-10.i386
  •  hicolor-icon-theme 0.10-1ubuntu1
  •  hicolor-icon-theme-0.10-4.noarch
  •  hostname 2.94
  •  hotkey-setup 0.1-17ubuntu21
  •  hpijs 2.8.2+2.8.2-0ubuntu8
  •  hplip 2.8.2-0ubuntu8
  •  hplip-data 2.8.2-0ubuntu8
  •  human-icon-theme 0.28
  •  human-theme 0.18
  •  hunspell-1.2.1-6.fc9.i386
  •  hunspell-en-0.20080207-1.fc9.noarch
  •  hwdata-0.217-1.fc9.noarch
  •  hwtest 0.1-0ubuntu10
  •  hwtest-gtk 0.1-0ubuntu10
  •  iamerican 3.1.20.0-4.4
  •  ibritish 3.1.20.0-4.4
  •  ifupdown 0.6.8ubuntu8
  •  ilmbase-1.0.1-2.fc9.i386
  •  ImageMagick-6.3.8.1-4.fc9.i386
  •  im-switch 1.16ubuntu1
  •  info-4.11-5.fc9.i386
  •  info 4.11.dfsg.1-4
  •  initramfs-tools 0.85eubuntu36
  •  initscripts 2.86.ds1-14.1ubuntu45
  •  initscripts-8.76-1.i386
  •  inotify-tools-3.13-1.fc9.i386
  •  inputattach 1.23-0ubuntu2
  •  iproute 20071016-2ubuntu1
  •  iproute-2.6.23-4.fc9.i386
  •  iptables 1.3.8.0debian1-1ubuntu2
  •  iptables-1.4.0-4.fc9.i386
  •  iptables-ipv6-1.4.0-4.fc9.i386
  •  iptstate-2.2.1-3.fc9.i386
  •  iputils-20071127-2.fc9.i386
  •  iputils-arping 3:20071127-1
  •  iputils-ping 3:20071127-1
  •  iputils-tracepath 3:20071127-1
  •  ipw2100-firmware-1.3-8.noarch
  •  ipw2200-firmware-3.0-9.noarch
  •  irda-utils-0.9.18-4.fc9.i386
  •  irqbalance-0.55-9.fc9.i386
  •  isdn4k-utils-3.2-58.fc9.i386
  •  iso-codes 1.7-1ubuntu1
  •  isomd5sum-1.0.4-1.i386
  •  ispell 3.1.20.0-4.4
  •  iwl3945-firmware-2.14.1.5-2.noarch
  •  iwl4965-firmware-4.44.1.20-1.noarch
  •  jack-audio-connection-kit-0.109.2-1.fc9.1.i386
  •  jasper-1.900.1-8.fc9.i386
  •  jasper-libs-1.900.1-8.fc9.i386
  •  jfsutils 1.1.11-1build1
  •  jockey-common 0.3.3-0ubuntu7
  •  jockey-gtk 0.3.3-0ubuntu7
  •  jomolhari-fonts-0.003-4.fc8.noarch
  •  jwhois-4.0-7.fc9.i386
  •  k3b-1.0.4-6.fc9.i386
  •  kacst-fonts-1.6.2-2.fc8.noarch
  •  kaffeine-0.8.6-4.fc9.i386
  •  kaffeine-libs-0.8.6-4.fc9.i386
  •  kbd-1.12-31.fc9.i386
  •  kdeaccessibility-4.0.3-3.fc9.i386
  •  kdeartwork-4.0.3-3.fc9.i386
  •  kdebase3-pim-ioslaves-3.5.9-10.fc9.i386
  •  kdebase-4.0.3-9.fc9.i386
  •  kdebase-libs-4.0.3-9.fc9.i386
  •  kdebase-runtime-4.0.3-10.fc9.i386
  •  kdebase-workspace-4.0.3-20.fc9.i386
  •  kdebase-workspace-libs-4.0.3-20.fc9.i386
  •  kde-filesystem-4-14.fc9.noarch
  •  kdegames-4.0.3-3.fc9.i386
  •  kdegames-libs-4.0.3-3.fc9.i386
  •  kdegraphics-4.0.3-3.fc9.i386
  •  kdegraphics-libs-4.0.3-3.fc9.i386
  •  kdelibs3-3.5.9-8.fc9.i386
  •  kdelibs-4.0.3-7.fc9.i386
  •  kdelibs-common-4.0.3-7.fc9.i386
  •  kdemultimedia-4.0.3-3.fc9.i386
  •  kdemultimedia-libs-4.0.3-3.fc9.i386
  •  kdenetwork-4.0.3-6.fc9.i386
  •  kdenetwork-libs-4.0.3-6.fc9.i386
  •  kdepim-3.5.9-9.fc9.i386
  •  kdepim-libs-3.5.9-9.fc9.i386
  •  kdepimlibs-4.0.3-3.fc9.i386
  •  kde-settings-4.0-22.fc9.1.noarch
  •  kde-settings-kdm-4.0-22.fc9.1.noarch
  •  kde-settings-pulseaudio-4.0-22.fc9.1.noarch
  •  kdeutils-4.0.3-4.fc9.i386
  •  kdnssd-avahi-0.1.3-0.6.20080116svn.fc9.i386
  •  kernel-2.6.25-14.fc9.i686
  •  kerneloops-0.10-11.fc9.i386
  •  keyutils-libs-1.2-3.fc9.i386
  •  kftpgrabber-0.8.1-6.fc9.i386
  •  kipi-plugins-0.1.5-0.6.rc2.fc9.i386
  •  klibc-utils 1.5.7-4ubuntu3
  •  klogd 1.5-1ubuntu1
  •  koffice-core-1.6.3-15.fc9.i386
  •  koffice-filters-1.6.3-15.fc9.i386
  •  koffice-kexi-1.6.3-15.fc9.i386
  •  koffice-kpresenter-1.6.3-15.fc9.i386
  •  koffice-kspread-1.6.3-15.fc9.i386
  •  koffice-kword-1.6.3-15.fc9.i386
  •  koffice-libs-1.6.3-15.fc9.i386
  •  konversation-1.0.1-6.fc9.i386
  •  kpartx-0.4.7-11.fc7.i386
  •  kpowersave-0.7.3-3.fc9.i386
  •  krb5-auth-dialog-0.7-7.fc9.i386
  •  krb5-libs-1.6.3-10.fc9.i386
  •  krb5-workstation-1.6.3-10.fc9.i386
  •  ksshaskpass-0.4-2.fc9.i386
  •  ktorrent-3.0.1-3.fc9.i386
  •  kudzu-1.2.85-1.i386
  •  landscape-client 0.1
  •  language-pack-en 1:8.04+20080415
  •  language-pack-en-base 1:8.04+20080415
  •  language-pack-gnome-en 1:8.04+20080415
  •  language-pack-gnome-en-base 1:8.04+20080415
  •  language-selector 0.3.4
  •  language-selector-common 0.3.4
  •  language-support-en 1:8.04+20080218
  •  language-support-translations-en 1:8.04+20080407
  •  language-support-writing-en 1:8.04+20080410
  •  laptop-detect 0.13.2ubuntu1
  •  laptop-mode-tools 1.35-1ubuntu1
  •  launchpad-integration 0.1.19
  •  lcms-1.17-4.fc9.i386
  •  lcms-libs-1.17-4.fc9.i386
  •  less 418-1
  •  less-418-3.fc9.i386
  •  lftp 3.6.1-1
  •  lftp-3.6.3-2.fc9.i386
  •  libaa1 1.4p5-33ubuntu1
  •  libacl1 2.2.45-1
  •  libacl-2.2.47-1.fc9.i386
  •  libalut0 1.1.0-1
  •  libao2 0.8.8-3
  •  libapm1 3.2.2-8.1ubuntu1
  •  libarchive1 2.2.4-1ubuntu1
  •  libarchive-2.4.17-1.fc9.i386
  •  libart-2.0-2 2.3.20-1
  •  libart2.0-cil 2.20.0-2ubuntu3
  •  libart_lgpl-2.3.20-1.fc9.i386
  •  libasound2 1.0.15-3ubuntu4
  •  libaspell15 0.60.5-1ubuntu2
  •  libatk1.0-0 1.22.0-0ubuntu1
  •  libatm1 2.4.1-17.1build1
  •  libatspi1.0-0 1.22.1-0ubuntu1
  •  libattr1 1:2.4.39-1
  •  libattr-2.4.41-1.fc9.i386
  •  libaudiofile0 0.2.6-7ubuntu1
  •  libavahi-client3 0.6.22-2ubuntu4
  •  libavahi-common3 0.6.22-2ubuntu4
  •  libavahi-common-data 0.6.22-2ubuntu4
  •  libavahi-compat-libdnssd1 0.6.22-2ubuntu4
  •  libavahi-core5 0.6.22-2ubuntu4
  •  libavahi-glib1 0.6.22-2ubuntu4
  •  libavahi-ui0 0.6.22-2ubuntu4
  •  libavc1394-0 0.5.3-1build1
  •  libavc1394-0.5.3-2.fc9.i386
  •  libbdevid-python-6.0.52-2.fc9.i386
  •  libbeagle1 0.3.0-2ubuntu1
  •  libbind9-30 1:9.4.2-10
  •  libblkid1 1.40.8-2ubuntu2
  •  libbluetooth2 3.29-0ubuntu1
  •  libbonobo2-0 2.22.0-0ubuntu1
  •  libbonobo-2.22.0-2.fc9.i386
  •  libbonobo2-common 2.22.0-0ubuntu1
  •  libbonoboui2-0 2.21.90-1
  •  libbonoboui-2.22.0-2.fc9.i386
  •  libbonoboui2-common 2.21.90-1
  •  libbrlapi0.5 3.9-6ubuntu1
  •  libbz2-1.0 1.0.4-2ubuntu4
  •  libc6 2.7-10ubuntu3
  •  libc6-i686 2.7-10ubuntu3
  •  libcaca0 0.99.beta13b-4
  •  libcairo2 1.6.0-0ubuntu1
  •  libcairomm-1.0-1 1.4.2-1
  •  libcairo-perl 1.043-1
  •  libcamel1.2-11 2.22.1-0ubuntu2
  •  libcap1 1:1.10-14build1
  •  libcap-2.06-4.fc9.i386
  •  libcdio-0.79-3.fc9.i386
  •  libcdio7 0.78.2+dfsg1-2ubuntu1
  •  libcdio-cdda0 0.78.2+dfsg1-2ubuntu1
  •  libcdio-paranoia0 0.78.2+dfsg1-2ubuntu1
  •  libcdparanoia0 3.10+debian~pre0-6
  •  libchromexvmc1 1:0.2.901-0ubuntu4
  •  libchromexvmcpro1 1:0.2.901-0ubuntu4
  •  libck-connector0 0.2.3-3ubuntu5
  •  libcomerr2 1.40.8-2ubuntu2
  •  libcompizconfig0 0.7.4-0ubuntu1
  •  libconfig-1.2.1-2.fc9.i386
  •  libconsole 1:0.2.3dbs-65ubuntu7
  •  libcroco-0.6.1-5.fc9.i386
  •  libcroco3 0.6.1-1build2
  •  libcucul0 0.99.beta13b-4
  •  libcupsimage2 1.3.7-1ubuntu3
  •  libcupsys2 1.3.7-1ubuntu3
  •  libcurl3 7.18.0-1ubuntu2
  •  libcurl3-gnutls 7.18.0-1ubuntu2
  •  libcurl-7.18.1-1.fc9.i386
  •  libcwidget3 0.5.8-1ubuntu1
  •  libdaemon0 0.12-0.1
  •  libdaemon-0.12-3.fc9.i386
  •  libdatrie0 0.1.2-2
  •  libdb4.6 4.6.21-6ubuntu1
  •  libdbus-1-3 1.1.20-1ubuntu1
  •  libdbus-glib-1-2 0.74-2
  •  libdebconfclient0 0.125
  •  libdebian-installer4 0.54
  •  libdecoration0 1:0.7.4-0ubuntu6
  •  libdeskbar-tracker 0.6.6-0ubuntu3
  •  libdevmapper1.02.1 2:1.02.20-2ubuntu2
  •  libdhcp-1.99.8-1.fc9.i386
  •  libdhcp4client-4.0.0-14.fc9.i386
  •  libdhcp6client-1.0.14-1.fc9.i386
  •  libdirectfb-1.0-0 1.0.1-7ubuntu3
  •  libdjvulibre15 3.5.20-2
  •  libdmx-1.0.2-5.fc9.i386
  •  libdmx1 1:1.0.2-2build1
  •  libdns32 1:9.4.2-10
  •  libdrm2 2.3.0-4ubuntu1
  •  libdrm-2.4.0-0.11.fc9.i386
  •  libdv4 1.0.0-1ubuntu1
  •  libdvdread-4.1.1-6.fc9.i386
  •  libebook1.2-9 2.22.1-0ubuntu2
  •  libecal1.2-7 2.22.1-0ubuntu2
  •  libedata-book1.2-2 2.22.1-0ubuntu2
  •  libedata-cal1.2-6 2.22.1-0ubuntu2
  •  libedataserver1.2-9 2.22.1-0ubuntu2
  •  libedataserverui1.2-8 2.22.1-0ubuntu2
  •  libedit-2.10-4.20070831cvs.fc9.i386
  •  libedit2 2.9.cvs.20050518-4
  •  libeel2-2 2.22.1-0ubuntu1
  •  libeel2-data 2.22.1-0ubuntu1
  •  libegroupwise1.2-13 2.22.1-0ubuntu2
  •  libelfg0 0.8.6-4
  •  libenchant1c2a 1.3.0-5
  •  liberation-fonts-1.0-4.fc9.noarch
  •  libertas-usb8388-firmware-5.110.20.p49-1.fc9.noarch
  •  libesd-alsa0 0.2.38-0ubuntu9
  •  libespeak1 1.36-0ubuntu1
  •  libevent-1.3e-2.fc9.i386
  •  libexchange-storage1.2-3 2.22.1-0ubuntu2
  •  libexempi3 1.99.9-1
  •  libexif-0.6.16-1.fc9.i386
  •  libexif12 0.6.16-2.1
  •  libexpat1 2.0.1-0ubuntu1
  •  libffi4 4.2.3-2ubuntu7
  •  libflac8 1.2.1-1ubuntu2
  •  libflickrnet2.1.5-cil 25277-6build1
  •  libfontconfig1 2.5.0-2ubuntu3
  •  libfontenc-1.0.4-5.fc9.i386
  •  libfontenc1 1:1.0.4-2
  •  libfreebob-1.0.7-4.fc9.i386
  •  libfreetype6 2.3.5-1ubuntu4
  •  libfribidi0 0.10.9-1
  •  libfs6 2:1.0.0-4ubuntu2
  •  libfuse2 2.7.2-1ubuntu2
  •  libgadu3 1:1.7~rc2-2
  •  libgail18 1.22.1-0ubuntu1
  •  libgail-common 1.22.1-0ubuntu1
  •  libgail-gnome-module 1.20.0-1
  •  libgamin0 0.1.9-2ubuntu2
  •  libgc1c2 1:6.8-1.1
  •  libgcc1 1:4.2.3-2ubuntu7
  •  libgcc-4.3.0-8.i386
  •  libgconf2.0-cil 2.20.0-2ubuntu3
  •  libgconf2-4 2.22.0-0ubuntu3
  •  libgcrypt11 1.2.4-2ubuntu7
  •  libgcrypt-1.4.0-3.i386
  •  libgd2-noxpm 2.0.35.dfsg-3ubuntu2
  •  libgdata1.2-1 2.22.1-0ubuntu2
  •  libgdata-google1.2-1 2.22.1-0ubuntu2
  •  libgdbm3 1.8.3-3
  •  libggz-0.0.14.1-1.fc9.i386
  •  libggz2 0.0.14-1
  •  libggzcore9 0.0.14-2
  •  libggzmod4 0.0.14-2
  •  libgimp2.0 2.4.5-1ubuntu2
  •  libgksu2-0 2.0.5-1ubuntu5
  •  libgl1-mesa-dri 7.0.3~rc2-1ubuntu3
  •  libgl1-mesa-glx 7.0.3~rc2-1ubuntu3
  •  libglade2-0 1:2.6.2-1
  •  libglade2.0-cil 2.12.0-2ubuntu3
  •  libglade2-2.6.2-5.fc9.i386
  •  libglademm24-2.6.6-1.fc9.i386
  •  libglew1.5 1.5.0dfsg1-3ubuntu1
  •  libglib2.0-0 2.16.3-1
  •  libglib2.0-cil 2.12.0-2ubuntu3
  •  libglibmm-2.4-1c2a 2.16.0-1
  •  libglib-perl 1:1.161-1
  •  libglu1-mesa 7.0.3~rc2-1ubuntu3
  •  libglut3 3.7-25
  •  libgmime-2.0-2 2.2.11-2ubuntu1
  •  libgmime2.2-cil 2.2.11-2ubuntu1
  •  libgnome2-0 2.22.0-0ubuntu1
  •  libgnome2.0-cil 2.20.0-2ubuntu3
  •  libgnome-2.22.0-3.fc9.i386
  •  libgnome2-canvas-perl 1.002-1+b1ubuntu1
  •  libgnome2-common 2.22.0-0ubuntu1
  •  libgnome2-perl 1.040-1
  •  libgnome2-vfs-perl 1.080-1
  •  libgnomecanvas2-0 2.20.1.1-1
  •  libgnomecanvas-2.20.1.1-2.fc9.i386
  •  libgnomecanvas2-common 2.20.1.1-1
  •  libgnomecups1.0-1 0.2.3-1ubuntu1
  •  libgnome-desktop-2 1:2.22.1-0ubuntu6
  •  libgnomekbd2 2.22.0-1
  •  libgnomekbd-common 2.22.0-1
  •  libgnomekbdui2 2.22.0-1
  •  libgnome-keyring0 2.22.1-1
  •  libgnome-mag2 1:0.15.0-0ubuntu1
  •  libgnome-media0 2.22.0-0ubuntu3
  •  libgnome-menu2 2.22.1-0ubuntu1
  •  libgnome-pilot2 2.0.15-2ubuntu3
  •  libgnomeprint2.2-0 2.18.4-1
  •  libgnomeprint2.2-data 2.18.4-1
  •  libgnomeprintui2.2-0 2.18.2-1
  •  libgnomeprintui2.2-common 2.18.2-1
  •  libgnome-speech7 1:0.4.18-0ubuntu2
  •  libgnomeui-0 2.22.1.0-0ubuntu1
  •  libgnomeui-2.22.1-2.fc9.i386
  •  libgnomeui-common 2.22.1.0-0ubuntu1
  •  libgnomevfs2-0 1:2.22.0-2ubuntu1
  •  libgnome-vfs2.0-cil 2.20.0-2ubuntu3
  •  libgnomevfs2-bin 1:2.22.0-2ubuntu1
  •  libgnomevfs2-common 1:2.22.0-2ubuntu1
  •  libgnomevfs2-extra 1:2.22.0-2ubuntu1
  •  libgnome-window-settings1 1:2.22.1-0ubuntu4
  •  libgnutls13 2.0.4-1ubuntu2
  •  libgomp1 4.2.3-2ubuntu7
  •  libgpg-error0 1.4-2ubuntu7
  •  libgpg-error-1.6-2.i386
  •  libgpgme11 1.1.5-2ubuntu1
  •  libgphoto2-2 2.4.0-8ubuntu6
  •  libgphoto2-port0 2.4.0-8ubuntu6
  •  libgpmg1 1.19.6-25ubuntu1
  •  libgpod-0.6.0-4.fc9.i386
  •  libgpod3 0.6.0-3ubuntu3
  •  libgpod-common 0.6.0-3ubuntu3
  •  libgraphviz4 2.16-3ubuntu2
  •  libgs8 8.61.dfsg.1-1ubuntu3
  •  libgsf-1-114 1.14.7-2ubuntu1
  •  libgsf-1.14.8-1.fc9.i386
  •  libgsf-1-common 1.14.7-2ubuntu1
  •  libgsl0ldbl 1.10-4
  •  libgssglue-0.1-5.fc9.i386
  •  libgstreamer0.10-0 0.10.18-4ubuntu1
  •  libgstreamer-plugins-base0.10-0 0.10.18-3
  •  libgtk2.0-0 2.12.9-3ubuntu2
  •  libgtk2.0-bin 2.12.9-3ubuntu2
  •  libgtk2.0-cil 2.12.0-2ubuntu3
  •  libgtk2.0-common 2.12.9-3ubuntu2
  •  libgtk2-perl 1:1.161-1
  •  libgtkhtml2-0 2.11.1-1
  •  libgtkhtml3.14-19 3.18.1-0ubuntu1
  •  libgtkhtml3.16-cil 2.20.1-2ubuntu2
  •  libgtkmm-2.4-1c2a 1:2.12.5-2
  •  libgtksourceview1.0-0 1.8.5-1
  •  libgtksourceview2.0-0 2.2.1-1
  •  libgtksourceview2.0-common 2.2.1-1
  •  libgtksourceview-common 1.8.5-1
  •  libgtkspell0 2.0.10-4
  •  libgtk-vnc-1.0-0 0.3.4-0ubuntu1
  •  libgtop2-7 2.22.0-0ubuntu1
  •  libgtop2-common 2.22.0-0ubuntu1
  •  libgucharmap6 1:2.22.1-0ubuntu2
  •  libguile-ltdl-1 1.6.8-6ubuntu1
  •  libgutenprint2 5.0.2-2ubuntu1
  •  libgvfscommon0 0.2.3-0ubuntu4
  •  libgweather1 2.22.1.1-0ubuntu2
  •  libgweather-2.22.1.1-2.fc9.i386
  •  libgweather-common 2.22.1.1-0ubuntu2
  •  libhal1 0.5.11~rc2-1ubuntu7
  •  libhal-storage1 0.5.11~rc2-1ubuntu7
  •  libhesiod0 3.0.2-18.1
  •  libhtml-parser-perl 3.56-1
  •  libhtml-tagset-perl 3.10-2
  •  libhtml-tree-perl 3.23-1
  •  libhunspell-1.1-0 1.1.9-1
  •  libICE-1.0.4-3.fc9.i386
  •  libice6 2:1.0.4-1
  •  libicu38 3.8-6
  •  libidl0 0.8.10-0.1
  •  libIDL-0.8.10-2.fc9.i386
  •  libidn-0.6.14-7.i386
  •  libidn11 1.1-1
  •  libiec61883-0 1.1.0-2ubuntu2
  •  libiec61883-1.1.0-4.fc9.i386
  •  libieee1284-0.2.11-3.fc9.i386
  •  libieee1284-3 0.2.11-3
  •  libisc32 1:9.4.2-10
  •  libisccc30 1:9.4.2-10
  •  libisccfg30 1:9.4.2-10
  •  libiw29 29-1ubuntu2
  •  libjasper1 1.900.1-3
  •  libjpeg62 6b-14
  •  libjpeg-6b-41.fc9.i386
  •  libkdcraw-0.1.3-2.fc9.i386
  •  libkexiv2-0.1.6-4.fc9.i386
  •  libkeyutils1 1.2-4
  •  libkipi-0.1.5-4.fc9.i386
  •  libklibc 1.5.7-4ubuntu3
  •  libkpathsea4 2007.dfsg.1-2
  •  libkrb53 1.6.dfsg.3~beta1-2ubuntu1
  •  libksba-1.0.3-2.fc9.i386
  •  liblaunchpad-integration1 0.1.19
  •  liblcms1 1.16-7ubuntu1
  •  libldap-2.4-2 2.4.7-6ubuntu3
  •  liblircclient0 0.8.3~pre1-0ubuntu7
  •  liblocale-gettext-perl 1.05-2ubuntu1
  •  liblpint-bonobo0 0.1.19
  •  libltdl3 1.5.26-1ubuntu1
  •  liblwres30 1:9.4.2-10
  •  liblzo2-2 2.02-3
  •  libmagic1 4.21-3
  •  libmagick10 7:6.3.7.9.dfsg1-2ubuntu1
  •  libmal-0.31-8.fc9.i386
  •  libmeanwhile1 1.0.2-3
  •  libmetacity0 1:2.22.0-0ubuntu4
  •  libmng-1.0.9-6.1.i386
  •  libmng1 1.0.9-1
  •  libmodplug-0.8.4-3.fc9.i386
  •  libmono0 1.2.6+dfsg-6ubuntu3
  •  libmono1.0-cil 1.2.6+dfsg-6ubuntu3
  •  libmono2.0-cil 1.2.6+dfsg-6ubuntu3
  •  libmono-addins0.2-cil 0.3.1-4
  •  libmono-addins-gui0.2-cil 0.3.1-4
  •  libmono-cairo1.0-cil 1.2.6+dfsg-6ubuntu3
  •  libmono-corlib1.0-cil 1.2.6+dfsg-6ubuntu3
  •  libmono-corlib2.0-cil 1.2.6+dfsg-6ubuntu3
  •  libmono-data-tds1.0-cil 1.2.6+dfsg-6ubuntu3
  •  libmono-data-tds2.0-cil 1.2.6+dfsg-6ubuntu3
  •  libmono-security1.0-cil 1.2.6+dfsg-6ubuntu3
  •  libmono-security2.0-cil 1.2.6+dfsg-6ubuntu3
  •  libmono-sharpzip0.84-cil 1.2.6+dfsg-6ubuntu3
  •  libmono-sharpzip2.84-cil 1.2.6+dfsg-6ubuntu3
  •  libmono-sqlite2.0-cil 1.2.6+dfsg-6ubuntu3
  •  libmono-system1.0-cil 1.2.6+dfsg-6ubuntu3
  •  libmono-system2.0-cil 1.2.6+dfsg-6ubuntu3
  •  libmono-system-data1.0-cil 1.2.6+dfsg-6ubuntu3
  •  libmono-system-data2.0-cil 1.2.6+dfsg-6ubuntu3
  •  libmono-system-web1.0-cil 1.2.6+dfsg-6ubuntu3
  •  libmono-system-web2.0-cil 1.2.6+dfsg-6ubuntu3
  •  libmp4v2-1.5.0.1-6.fc9.i386
  •  libmpcdec-1.2.6-4.fc9.i386
  •  libmtp7 0.2.6.1-2ubuntu1
  •  libmusicbrainz-2.1.5-6.fc9.i386
  •  libmusicbrainz4c2a 2.1.5-1ubuntu2
  •  libnautilus-burn4 2.22.1-0ubuntu1
  •  libnautilus-extension1 1:2.22.2-0ubuntu4
  •  libncurses5 5.6+20071124-1ubuntu2
  •  libncursesw5 5.6+20071124-1ubuntu2
  •  libndesk-dbus1.0-cil 0.6.0-1
  •  libndesk-dbus-glib1.0-cil 0.4.1-1
  •  libneon27 0.27.2-1
  •  libnet-dbus-perl 0.33.5-1
  •  libnetfilter_conntrack-0.0.89-0.1.svn7356.fc9.i386
  •  libnewt0.52 0.52.2-11.2ubuntu1
  •  libnfnetlink-0.0.33-0.1.svn7211.fc9.i386
  •  libnl1 1.1-1
  •  libnl-1.1-3.fc9.i386
  •  libnm-glib0 0.6.6-0ubuntu5
  •  libnm-util0 0.6.6-0ubuntu5
  •  libnotify-0.4.4-10.fc9.i386
  •  libnotify1 0.4.4-3build1
  •  libnspr4-0d 4.7.1~beta2-0ubuntu1
  •  libnss3-1d 3.12.0~beta3-0ubuntu1
  •  libnss-mdns 0.10-3ubuntu2
  •  libntfs10 2.0.0-1ubuntu2
  •  libntfs-3g23 1:1.2216-1ubuntu1
  •  libofa-0.9.3-13.fc9.i386
  •  libogg0 1.1.3-3ubuntu1
  •  libogg-1.1.3-9.fc9.i386
  •  liboil0.3 0.3.14-3
  •  liboil-0.3.14-1.fc9.i386
  •  liboobs-1-4 2.22.0-0ubuntu1
  •  libopal-2.2 2.2.11~dfsg1-3ubuntu2
  •  libopenal0a 1:0.0.8-7
  •  libopencdk10 0.6.6-1ubuntu1
  •  libopenexr2ldbl 1.2.2-4.4ubuntu1
  •  libopenobex1 1.3-3ubuntu1
  •  libopensync-0.36-2.fc9.i386
  •  liborbit2 1:2.14.12-0.1
  •  libotr2 3.1.0-2
  •  libpam0g 0.99.7.1-5ubuntu6
  •  libpam-gnome-keyring 2.22.1-1
  •  libpam-modules 0.99.7.1-5ubuntu6
  •  libpam-runtime 0.99.7.1-5ubuntu6
  •  libpanel-applet2-0 1:2.22.1.2-0ubuntu3
  •  libpango1.0-0 1.20.1-1
  •  libpango1.0-common 1.20.1-1
  •  libpaper1 1.1.23
  •  libpaper-1.1.23-2.fc9.i386
  •  libpaper-utils 1.1.23
  •  libparted1.7-1 1.7.1-5.1ubuntu9
  •  libpcap0.8 0.9.8-2
  •  libpcap-0.9.8-2.fc9.i386
  •  libpciaccess-0.10-2.fc9.i386
  •  libpcre3 7.4-1ubuntu2
  •  libperl5.8 5.8.8-12
  •  libpisock9 0.12.3-4ubuntu1
  •  libpisync1 0.12.3-4ubuntu1
  •  libpixman-1-0 0.10.0-0ubuntu1
  •  libpng12-0 1.2.15~beta5-3
  •  libpng-1.2.24-1.fc9.i386
  •  libpolkit2 0.7-2ubuntu7
  •  libpolkit-dbus2 0.7-2ubuntu7
  •  libpolkit-gnome0 0.7-2ubuntu1
  •  libpolkit-grant2 0.7-2ubuntu7
  •  libpoppler2 0.6.4-1ubuntu1
  •  libpoppler-glib2 0.6.4-1ubuntu1
  •  libpopt0 1.10-3build1
  •  libportaudio0 18.1-6
  •  libpt-1.10.10 1.10.10-1ubuntu6
  •  libpt-1.10.10-plugins-alsa 1.10.10-1ubuntu6
  •  libpt-1.10.10-plugins-v4l 1.10.10-1ubuntu6
  •  libpt-1.10.10-plugins-v4l2 1.10.10-1ubuntu6
  •  libpth20 2.0.7-8
  •  libpulse0 0.9.10-1ubuntu1
  •  libpulse-browse0 0.9.10-1ubuntu1
  •  libpulsecore5 0.9.10-1ubuntu1
  •  libpurple0 1:2.4.1-1ubuntu2
  •  libqthreads-12 1.6.8-6ubuntu1
  •  librarian0 0.8.0-0ubuntu1
  •  libraw1394-1.3.0-6.fc9.i386
  •  libraw1394-8 1.3.0-2
  •  libreadline5 5.2-3build1
  •  librecode0 3.6-14ubuntu1
  •  librpc-xml-perl 0.59-2
  •  librsvg2-2.22.2-1.fc9.i386
  •  librsvg2-2 2.22.2-2
  •  librsvg2-common 2.22.2-2
  •  libsamplerate0 0.1.2-5ubuntu1
  •  libsamplerate-0.1.2-8.fc9.i386
  •  libsane 1.0.19-1ubuntu3
  •  libsasl2-2 2.1.22.dfsg1-18ubuntu2
  •  libsasl2-modules 2.1.22.dfsg1-18ubuntu2
  •  libscim8c2a 1.4.7-3ubuntu8
  •  libscrollkeeper0 0.3.14-15ubuntu1
  •  libsdl1.2debian 1.2.13-1ubuntu1
  •  libsdl1.2debian-alsa 1.2.13-1ubuntu1
  •  libselinux1 2.0.55-0ubuntu4
  •  libselinux-2.0.61-1.fc9.i386
  •  libselinux-python-2.0.61-1.fc9.i386
  •  libsemanage-2.0.25-1.fc9.i386
  •  libsensors3 1:2.10.5-3ubuntu1
  •  libsepol1 2.0.20-0ubuntu3
  •  libsepol-2.0.26-1.fc9.i386
  •  libsexy-0.1.11-7.fc9.i386
  •  libsexy2 0.1.11-2
  •  libsgutils1 1.24-1
  •  libshout3 2.2.2-2
  •  libsigc++-2.0-0c2a 2.0.17-2ubuntu3
  •  libsigc++20-2.2.2-1.fc9.i386
  •  libslang2 2.1.3-2
  •  libslp1 1.2.1-7.1
  •  libSM-1.0.2-5.fc9.i386
  •  libsm6 2:1.0.3-1
  •  libsmbclient 3.0.28a-1ubuntu4
  •  libsmbclient-3.2.0-1.pre3.9.fc9.i386
  •  libsmbios1 0.13.10-1ubuntu1
  •  libsmbios-2.0.1-2.fc9.1.i386
  •  libsndfile-1.0.17-3.fc9.i386
  •  libsndfile1 1.0.17-4
  •  libsnmp15 5.4.1~dfsg-4ubuntu4
  •  libsnmp-base 5.4.1~dfsg-4ubuntu4
  •  libsoup-2.4.1-1.fc9.i386
  •  libsoup2.4-1 2.4.1-1
  •  libspectre-0.2.0-2.fc9.i386
  •  libspeex1 1.1.12-3
  •  libsqlite0 2.8.17-4build1
  •  libsqlite3-0 3.4.2-2
  •  libss2 1.40.8-2ubuntu2
  •  libssl0.9.8 0.9.8g-4ubuntu3
  •  libstartup-notification0 0.9-1
  •  libstdc++-4.3.0-8.i386
  •  libstdc++6 4.2.3-2ubuntu7
  •  libsysfs-2.1.0-3.fc9.i386
  •  libsysfs2 2.1.0-4
  •  libtag1c2a 1.4-8ubuntu1
  •  libtalloc-1.2.0-9.fc9.i386
  •  libtasn1-1.3-1.fc9.i386
  •  libtasn1-3 1.1-1
  •  libtdb-1.1.1-9.fc9.i386
  •  libterm-readkey-perl 2.30-3ubuntu1
  •  libtext-charwidth-perl 0.04-4build1
  •  libtext-iconv-perl 1.4-3
  •  libtext-wrapi18n-perl 0.06-5
  •  libthai0 0.1.9-1
  •  libthai-0.1.9-4.fc9.i386
  •  libthai-data 0.1.9-1
  •  libtheora0 1.0~beta2-2
  •  libtheora-1.0beta2-4.fc9.i386
  •  libtiff-3.8.2-10.fc9.i386
  •  libtiff4 3.8.2-7ubuntu3
  •  libtirpc-0.1.7-18.fc9.i386
  •  libtool-ltdl-1.5.24-6.fc9.i386
  •  libtotem-plparser10 2.22.2-0ubuntu1
  •  libtrackerclient0 0.6.6-0ubuntu3
  •  libtracker-gtk0 0.6.6-0ubuntu3
  •  libtunepimp-0.5.3-11.fc9.i386
  •  libuniconf4.4 4.4.1-0ubuntu2
  •  liburi-perl 1.35.dfsg.1-1
  •  libusb-0.1.12-15.fc9.i386
  •  libusb-0.1-4 2:0.1.12-8
  •  libuser-0.56.9-1.i386
  •  libuser-python-0.56.9-1.i386
  •  libusplash0 0.5.19
  •  libutempter-1.1.5-2.fc9.i386
  •  libuuid1 1.40.8-2ubuntu2
  •  libvisual-0.4-0 0.4.0-2
  •  libvisual-0.4.0-6.fc9.i386
  •  libvncserver-0.9.1-2.fc9.i386
  •  libvolume-id0 117-8
  •  libvolume_id-120-5.20080421git.fc9.i386
  •  libvorbis0a 1.2.0.dfsg-2
  •  libvorbis-1.2.0-3.fc9.i386
  •  libvorbisenc2 1.2.0.dfsg-2
  •  libvorbisfile3 1.2.0.dfsg-2
  •  libvte9 1:0.16.13-1ubuntu1
  •  libvte-common 1:0.16.13-1ubuntu1
  •  libwavpack1 4.41.0-1
  •  libwiimote-0.4-6.fc9.i386
  •  libwmf0.2-7 0.2.8.4-6
  •  libwmf-lite-0.2.8.4-18.fc9.i386
  •  libwnck-2.22.1-1.fc9.i386
  •  libwnck22 2.22.1-0ubuntu1
  •  libwnck-common 2.22.1-0ubuntu1
  •  libwpd-0.8.14-1.fc9.i386
  •  libwpd8c2a 0.8.12-1ubuntu1
  •  libwpg-0.1-1 0.1.1-1
  •  libwps-0.1-1 0.1.1-1
  •  libwrap0 7.6.dbs-14
  •  libwvstreams-4.4.1-4.fc9.i386
  •  libwvstreams4.4-base 4.4.1-0ubuntu2
  •  libwvstreams4.4-extras 4.4.1-0ubuntu2
  •  libwww-perl 5.808-1
  •  libX11-1.1.4-1.fc9.i386
  •  libx11-6 2:1.1.3-1ubuntu2
  •  libx11-data 2:1.1.3-1ubuntu2
  •  libx11-xcb1 2:1.1.3-1ubuntu2
  •  libx86-1 0.99-1.2ubuntu4
  •  libXau-1.0.3-5.fc9.i386
  •  libxau6 1:1.0.3-2
  •  libXaw-1.0.4-2.fc9.i386
  •  libxaw7 2:1.0.4-1
  •  libxcb1 1.1-1ubuntu1
  •  libxcb-1.1-4.fc9.i386
  •  libxcb-xlib0 1.1-1ubuntu1
  •  libXcomposite-0.4.0-4.fc9.i386
  •  libxcomposite1 1:0.4.0-1
  •  libxcursor1 1:1.1.9-1
  •  libXcursor-1.1.9-2.fc9.i386
  •  libxdamage1 1:1.1.1-3
  •  libXdamage-1.1.1-4.fc9.i386
  •  libXdmcp-1.0.2-5.fc9.i386
  •  libxdmcp6 1:1.0.2-2
  •  libxevie1 1:1.0.2-2
  •  libXext-1.0.4-1.fc9.i386
  •  libxext6 2:1.0.3-2build1
  •  libxfixes3 1:4.0.3-2
  •  libXfixes-4.0.3-3.fc9.i386
  •  libxfont1 1:1.3.1-2
  •  libXfont-1.3.1-4.fc9.i386
  •  libXfontcache-1.0.4-5.fc9.i386
  •  libXft-2.1.12-5.fc9.i386
  •  libxft2 2.1.12-2ubuntu5
  •  libXi-1.1.3-4.fc9.i386
  •  libxi6 2:1.1.3-1
  •  libXinerama-1.0.3-1.fc9.i386
  •  libxinerama1 2:1.0.2-1build1
  •  libxkbfile-1.0.4-5.fc9.i386
  •  libxkbfile1 1:1.0.4-1
  •  libxklavier12 3.5-1
  •  libxklavier-3.5-1.fc9.i386
  •  libxml2 2.6.31.dfsg-2ubuntu1
  •  libxml2-2.6.32-1.fc9.i386
  •  libxml2-python-2.6.32-1.fc9.i386
  •  libxml2-utils 2.6.31.dfsg-2ubuntu1
  •  libxml-parser-perl 2.34-4.3
  •  libxml-twig-perl 1:3.32-1
  •  libXmu-1.0.4-1.fc9.i386
  •  libxmu6 2:1.0.4-1
  •  libxmuu1 2:1.0.4-1
  •  libxp6 1:1.0.0.xsf1-1build1
  •  libxplc0.3.13 0.3.13-1build1
  •  libXpm-3.5.7-4.fc9.i386
  •  libxpm4 1:3.5.7-1
  •  libXrandr-1.2.2-3.fc9.i386
  •  libxrandr2 2:1.2.2-1
  •  libXrender-0.9.4-3.fc9.i386
  •  libxrender1 1:0.9.4-1
  •  libXres-1.0.3-4.fc9.i386
  •  libxres1 2:1.0.3-1
  •  libXScrnSaver-1.1.2-4.fc9.i386
  •  libxslt1.1 1.1.22-1ubuntu1
  •  libxslt-1.1.23-3.fc9.i386
  •  libxss1 1:1.1.2-1
  •  libXt-1.0.4-5.fc9.i386
  •  libxt6 1:1.0.5-3
  •  libXTrap-1.0.0-5.fc9.i386
  •  libxtrap6 2:1.0.0-4build1
  •  libXtst-1.0.3-3.fc9.i386
  •  libxtst6 2:1.0.3-1
  •  libXv-1.0.3-5.fc9.i386
  •  libxv1 2:1.0.3-1ubuntu1
  •  libXvMC-1.0.4-4.fc9.i386
  •  libXxf86dga-1.0.2-2.fc9.i386
  •  libxxf86dga1 2:1.0.2-1
  •  libXxf86misc-1.0.1-5.fc9.i386
  •  libxxf86misc1 1:1.0.1-2
  •  libXxf86vm-1.0.1-5.fc9.i386
  •  libxxf86vm1 1:1.0.1-2
  •  libzephyr3 2.1.20070719.SNAPSHOT-1
  •  libzip-0.8-5.fc9.i386
  •  linux-atm-libs-2.5.0-5.i386
  •  linux-generic 2.6.24.16.18
  •  linux-headers-2.6.24-16 2.6.24-16.30
  •  linux-headers-2.6.24-16-generic 2.6.24-16.30
  •  linux-headers-generic 2.6.24.16.18
  •  linux-image-2.6.24-16-generic 2.6.24-16.30
  •  linux-image-generic 2.6.24.16.18
  •  linux-restricted-modules-2.6.24-16-generic 2.6.24.12-16.34
  •  linux-restricted-modules-common 2.6.24.12-16.34
  •  linux-restricted-modules-generic 2.6.24.16.18
  •  linux-sound-base 1.0.16-0ubuntu4
  •  linux-ubuntu-modules-2.6.24-16-generic 2.6.24-16.23
  •  linuxwacom-0.7.9.8-6.fc9.i386
  •  lklug-fonts-0.2.2-5.fc8.noarch
  •  lm_sensors-3.0.1-5.fc9.i386
  •  localechooser-data 1.42ubuntu5
  •  locales 2.7.9-4
  •  lockdev-1.0.1-12.fc9.1.i386
  •  login 1:4.0.18.2-1ubuntu2
  •  logrotate 3.7.1-3
  •  logrotate-3.7.6-3.fc9.i386
  •  logwatch-7.3.6-21.fc9.noarch
  •  lohit-fonts-bengali-2.2.1-2.fc9.noarch
  •  lohit-fonts-gujarati-2.2.1-2.fc9.noarch
  •  lohit-fonts-hindi-2.2.1-2.fc9.noarch
  •  lohit-fonts-kannada-2.2.1-2.fc9.noarch
  •  lohit-fonts-malayalam-2.2.1-2.fc9.noarch
  •  lohit-fonts-oriya-2.2.1-2.fc9.noarch
  •  lohit-fonts-punjabi-2.2.1-2.fc9.noarch
  •  lohit-fonts-tamil-2.2.1-2.fc9.noarch
  •  lohit-fonts-telugu-2.2.1-2.fc9.noarch
  •  lrzsz-0.12.20-23.fc9.i386
  •  lsb-base 3.2-4ubuntu1
  •  lsb-release 3.2-4ubuntu1
  •  lshw 02.12.01-2ubuntu1
  •  lsof-4.78-8.fc9.i386
  •  lsof 4.78.dfsg.1-3
  •  ltrace 0.5-3ubuntu1
  •  lupin-casper 0.16
  •  lvm2-2.02.33-11.fc9.i386
  •  lzma 4.43-12ubuntu1
  •  madan-fonts-1.0-6.fc8.noarch
  •  mailcap-2.1.28-1.fc9.noarch
  •  mailx-8.1.1-48.fc9.i386
  •  make 3.81-3build1
  •  makedev 2.3.1-84ubuntu1
  •  MAKEDEV-3.23-4.i386
  •  man-1.6f-4.fc9.i386
  •  man-db 2.5.1-3
  •  manpages 2.77-1
  •  man-pages-2.78-2.fc9.noarch
  •  mawk 1.3.3-11ubuntu2
  •  mdadm-2.6.4-4.fc9.i386
  •  mdetect 0.5.2.1ubuntu4
  •  memtest86+ 1.70-3ubuntu1
  •  memtest86+-2.01-3.fc9.i386
  •  mesa-libGL-7.1-0.29.fc9.i386
  •  mesa-libGLU-7.1-0.29.fc9.i386
  •  mesa-utils 7.0.3~rc2-1ubuntu3
  •  metacity 1:2.22.0-0ubuntu4
  •  metacity-2.22.0-3.fc9.i386
  •  metacity-common 1:2.22.0-0ubuntu4
  •  microcode_ctl-1.17-1.45.fc9.i386
  •  mii-diag 2.11-2
  •  mime-support 3.39-1ubuntu1
  •  min12xxw 0.0.9-1build1
  •  mingetty-1.08-2.fc9.i386
  •  minicom-2.3-2.fc9.i386
  •  mkinitrd-6.0.52-2.fc9.i386
  •  mktemp 1.5-5ubuntu2
  •  mlocate 0.18-2ubuntu1
  •  mlocate-0.20-1.i386
  •  module-init-tools 3.3-pre11-4ubuntu5
  •  module-init-tools-3.4-13.fc9.i386
  •  mono-common 1.2.6+dfsg-6ubuntu3
  •  mono-gac 1.2.6+dfsg-6ubuntu3
  •  mono-jit 1.2.6+dfsg-6ubuntu3
  •  mono-runtime 1.2.6+dfsg-6ubuntu3
  •  mount 2.13.1-5ubuntu1
  •  mousetweaks 2.22.1-0ubuntu2
  •  mpfr-2.3.0-3.fc9.i386
  •  mscompress 0.3-2ubuntu1
  •  mtools-3.9.11-4.fc9.i386
  •  mtr-0.72-4.fc9.i386
  •  mtr-tiny 0.72-2ubuntu1
  •  myspell-en-gb 1:2.4.0~m240-1ubuntu1
  •  myspell-en-us 1:2.4.0~m240-1ubuntu1
  •  myspell-en-za 1:2.4.0~m240-1ubuntu1
  •  mysql-libs-5.0.51a-1.fc9.i386
  •  nano-2.0.6-4.fc9.i386
  •  nano 2.0.7-1ubuntu1
  •  nash-6.0.52-2.fc9.i386
  •  nas-libs-1.9.1-4.fc9.i386
  •  nautilus 1:2.22.2-0ubuntu4
  •  nautilus-cd-burner 2.22.1-0ubuntu1
  •  nautilus-data 1:2.22.2-0ubuntu4
  •  nautilus-sendto 0.13.2-0ubuntu1
  •  nautilus-share 0.7.2-0ubuntu5
  •  nc-1.84-16.fc9.i386
  •  ncurses-5.6-16.20080301.fc9.i386
  •  ncurses-base-5.6-16.20080301.fc9.i386
  •  ncurses-base 5.6+20071124-1ubuntu2
  •  ncurses-bin 5.6+20071124-1ubuntu2
  •  ncurses-libs-5.6-16.20080301.fc9.i386
  •  netbase 4.30ubuntu1
  •  netcat 1.10-36
  •  netcat-traditional 1.10-36
  •  net-tools 1.60-19ubuntu1
  •  net-tools-1.60-87.fc9.i386
  •  network-manager 0.6.6-0ubuntu5
  •  NetworkManager-0.7.0-0.9.3.svn3623.fc9.i386
  •  NetworkManager-glib-0.7.0-0.9.3.svn3623.fc9.i386
  •  network-manager-gnome 0.6.6-0ubuntu3
  •  NetworkManager-gnome-0.7.0-0.9.3.svn3623.fc9.i386
  •  newt-0.52.9-1.fc9.i386
  •  newt-python-0.52.9-1.fc9.i386
  •  nfs-utils-1.1.2-2.fc9.i386
  •  nfs-utils-lib-1.1.1-3.fc9.i386
  •  nodoka-metacity-theme-0.3.90-1.fc9.noarch
  •  nodoka-theme-gnome-0.3.90-1.fc9.noarch
  •  notification-daemon 0.3.7-1ubuntu11
  •  notification-daemon-0.3.7-9.fc9.i386
  •  notify-python-0.1.1-3.fc9.i386
  •  nscd-2.8-3.i386
  •  nspr-4.7.0.99.2-2.fc9.i386
  •  nss-3.11.99.5-2.fc9.i386
  •  nss_ldap-259-3.fc9.i386
  •  ntfs-3g 1:1.2216-1ubuntu1
  •  ntfs-3g-1.2506-1.fc9.i386
  •  ntfsprogs 2.0.0-1ubuntu2
  •  ntfsprogs-2.0.0-7.fc9.i386
  •  ntp-4.2.4p4-6.fc9.i386
  •  ntpdate 1:4.2.4p4+dfsg-3ubuntu2
  •  ntsysv-1.3.37-2.i386
  •  numactl-1.0.2-4.fc9.i386
  •  nvidia-kernel-common 20051028+1ubuntu8
  •  o3read 0.0.4-1
  •  obex-data-server 0.3.1-0ubuntu1
  •  obex-data-server-0.3.1-1.fc9.i386
  •  onboard 0.91ubuntu2
  •  openbsd-inetd 0.20050402-6
  •  OpenEXR-libs-1.6.1-3.fc9.i386
  •  openldap-2.4.8-3.fc9.i386
  •  openobex-1.3-11.fc9.i386
  •  openoffice.org-base-core 1:2.4.0-3ubuntu6
  •  openoffice.org-calc 1:2.4.0-3ubuntu6
  •  openoffice.org-common 1:2.4.0-3ubuntu6
  •  openoffice.org-core 1:2.4.0-3ubuntu6
  •  openoffice.org-draw 1:2.4.0-3ubuntu6
  •  openoffice.org-gnome 1:2.4.0-3ubuntu6
  •  openoffice.org-gtk 1:2.4.0-3ubuntu6
  •  openoffice.org-help-en-gb 1:2.4.0-3ubuntu1
  •  openoffice.org-help-en-us 1:2.4.0-3ubuntu1
  •  openoffice.org-hyphenation 0.3
  •  openoffice.org-impress 1:2.4.0-3ubuntu6
  •  openoffice.org-l10n-common 1:2.4.0-3ubuntu1
  •  openoffice.org-l10n-en-gb 1:2.4.0-3ubuntu1
  •  openoffice.org-l10n-en-za 1:2.4.0-3ubuntu1
  •  openoffice.org-style-human 1:2.4.0-3ubuntu6
  •  openoffice.org-thesaurus-en-au 2.1-3ubuntu1
  •  openoffice.org-thesaurus-en-us 1:2.4.0~m240-1ubuntu1
  •  openoffice.org-writer 1:2.4.0-3ubuntu6
  •  openprinting-ppds 20080211-0ubuntu1
  •  openslp-1.2.1-9.fc9.i386
  •  openssh-5.0p1-1.fc9.i386
  •  openssh-askpass-5.0p1-1.fc9.i386
  •  openssh-client 1:4.7p1-8ubuntu1
  •  openssh-clients-5.0p1-1.fc9.i386
  •  openssh-server-5.0p1-1.fc9.i386
  •  openssl 0.9.8g-4ubuntu3
  •  openssl-0.9.8g-6.fc9.i686
  •  ORBit2-2.14.12-3.fc9.i386
  •  os-prober 1.23ubuntu1
  •  oxygen-icon-theme-4.0.3-10.fc9.noarch
  •  PackageKit-0.1.12-10.20080505.fc9.i386
  •  PackageKit-libs-0.1.12-10.20080505.fc9.i386
  •  paktype-fonts-2.0-2.fc8.noarch
  •  pam-1.0.1-2.fc9.i386
  •  pam_ccreds-7-2.fc9.i386
  •  pam_krb5-2.3.0-1.i386
  •  pam_passwdqc-1.0.4-5.i386
  •  pam_pkcs11-0.5.3-26.i386
  •  pam_smb-1.1.7-8.2.2.i386
  •  pango-1.20.1-1.fc9.i386
  •  paps-0.6.8-5.fc9.i386
  •  paps-libs-0.6.8-5.fc9.i386
  •  parted 1.7.1-5.1ubuntu9
  •  parted-1.8.8-5.fc9.i386
  •  passwd-0.75-2.fc9.i386
  •  passwd 1:4.0.18.2-1ubuntu2
  •  pavucontrol-0.9.6-1.fc9.i386
  •  pciutils 1:2.2.4-1.1ubuntu3
  •  pciutils-2.2.10-1.fc9.i386
  •  pcmciautils-014-12.fc9.i386
  •  pcmciautils 014-4ubuntu1
  •  pcre-7.3-3.fc9.i386
  •  perl-5.10.0-20.fc9.i386
  •  perl 5.8.8-12
  •  perl-base 5.8.8-12
  •  perl-Date-Manip-5.48-3.fc9.noarch
  •  perl-libs-5.10.0-20.fc9.i386
  •  perl-Module-Pluggable-3.60-20.fc9.i386
  •  perl-modules 5.8.8-12
  •  perl-Pod-Escapes-1.04-20.fc9.i386
  •  perl-Pod-Simple-3.05-20.fc9.i386
  •  perl-String-CRC32-1.4-6.fc9.i386
  •  perl-version-0.74-20.fc9.i386
  •  pidgin 1:2.4.1-1ubuntu2
  •  pidgin-data 1:2.4.1-1ubuntu2
  •  pidgin-otr 3.1.0-1
  •  pilot-link-0.12.3-13.fc9.i386
  •  pinentry-0.7.4-5.fc9.i386
  •  pinentry-qt-0.7.4-5.fc9.i386
  •  pixman-0.10.0-1.fc9.i386
  •  pkg-config 0.22-1
  •  pkgconfig-0.23-2.fc9.i386
  •  pm-utils 0.99.2-3ubuntu9
  •  pm-utils-1.1.0-7.fc9.i386
  •  pnm2ppa 1.12-16
  •  policycoreutils-2.0.46-5.fc9.i386
  •  policycoreutils-gui-2.0.46-5.fc9.i386
  •  policykit 0.7-2ubuntu7
  •  PolicyKit-0.8-2.fc9.i386
  •  policykit-gnome 0.7-2ubuntu1
  •  PolicyKit-gnome-0.8-4.fc9.i386
  •  PolicyKit-gnome-libs-0.8-4.fc9.i386
  •  poppler-0.8.0-3.fc9.i386
  •  poppler-qt4-0.8.0-3.fc9.i386
  •  poppler-utils 0.6.4-1ubuntu1
  •  popt-1.13-3.fc9.i386
  •  popularity-contest 1.43ubuntu1
  •  postgresql-libs-8.3.1-1.fc9.i386
  •  powermanagement-interface 0.3.18
  •  powermgmt-base 1.29build1
  •  powernowd 0.97-2ubuntu4
  •  ppp-2.4.4-6.fc9.i386
  •  ppp 2.4.4rel-9ubuntu2
  •  pppconfig 2.3.17ubuntu1
  •  pppoeconf 1.17ubuntu1
  •  prelink-0.4.0-3.i386
  •  procmail-3.22-21.fc9.i386
  •  procps 1:3.2.7-5ubuntu2
  •  procps-3.2.7-20.fc9.i386
  •  psacct-6.3.2-50.fc9.i386
  •  psmisc 22.6-1
  •  psmisc-22.6-5.fc9.i386
  •  pth-2.0.7-6.i386
  •  pulseaudio-0.9.10-1.fc9.i386
  •  pulseaudio 0.9.10-1ubuntu1
  •  pulseaudio-core-libs-0.9.10-1.fc9.i386
  •  pulseaudio-esound-compat 0.9.10-1ubuntu1
  •  pulseaudio-libs-0.9.10-1.fc9.i386
  •  pulseaudio-libs-glib2-0.9.10-1.fc9.i386
  •  pulseaudio-module-gconf 0.9.10-1ubuntu1
  •  pulseaudio-module-hal 0.9.10-1ubuntu1
  •  pulseaudio-module-x11-0.9.10-1.fc9.i386
  •  pulseaudio-module-x11 0.9.10-1ubuntu1
  •  pulseaudio-utils 0.9.10-1ubuntu1
  •  pxljr 1.1-0ubuntu1
  •  pycairo-1.4.12-2.fc9.i386
  •  pygobject2-2.14.1-2.fc9.i386
  •  pygpgme-0.1-8.fc9.i386
  •  pygtk2-2.12.1-6.fc9.i386
  •  pygtk2-libglade-2.12.1-6.fc9.i386
  •  pykickstart-1.32-1.fc9.noarch
  •  pyorbit-2.14.3-2.fc9.i386
  •  pyparted-1.8.9-5.fc9.i386
  •  python-2.5.1-25.fc9.i386
  •  python 2.5.2-0ubuntu1
  •  python2.5 2.5.2-2ubuntu4
  •  python2.5-minimal 2.5.2-2ubuntu4
  •  python-apport 0.108
  •  python-apt 0.7.4ubuntu7
  •  python-brlapi 3.9-6ubuntu1
  •  python-cairo 1.4.0-2ubuntu2
  •  python-central 0.6.5ubuntu1
  •  python-crypto-2.0.1-12.1.i386
  •  python-cups 1.9.34-0ubuntu1
  •  python-dbus 0.82.4-1ubuntu1
  •  python-gconf 2.22.0-0ubuntu1
  •  python-gdata 1.0.9-1ubuntu1
  •  python-gdbm 2.5.2-0ubuntu2
  •  python-genshi-0.4.4-2.fc8.noarch
  •  python-glade2 2.12.1-0ubuntu1
  •  python-gmenu 2.22.1-0ubuntu1
  •  python-gnome2 2.22.0-0ubuntu1
  •  python-gnome2-desktop 2.22.0-0ubuntu1
  •  python-gnomecanvas 2.22.0-0ubuntu1
  •  python-gnupginterface 0.3.2-9ubuntu1
  •  python-gobject 2.14.1-2ubuntu2
  •  python-gst0.10 0.10.11-1
  •  python-gtk2 2.12.1-0ubuntu1
  •  python-gtkhtml2 2.19.1-0ubuntu7
  •  python-gtksourceview2 2.2.0-0ubuntu2
  •  python-imaging 1.1.6-1ubuntu5
  •  python-iniparse-0.2.3-3.fc9.noarch
  •  python-launchpad-bugs 0.2.30
  •  python-launchpad-integration 0.1.19
  •  python-libs-2.5.1-25.fc9.i386
  •  python-libxml2 2.6.31.dfsg-2ubuntu1
  •  python-minimal 2.5.2-0ubuntu1
  •  python-notify 0.1.1-2
  •  python-numeric-24.2-10.fc9.i386
  •  python-numeric 24.2-8ubuntu2
  •  python-paste-1.6-1.fc9.noarch
  •  python-problem-report 0.108
  •  python-pyatspi 1.22.1-0ubuntu1
  •  python-pyblock-0.31-2.i386
  •  python-pyorbit 2.14.3-2ubuntu1
  •  python-sexy 0.1.9-1ubuntu1
  •  python-software-properties 0.63ubuntu1
  •  python-support 0.7.5ubuntu1
  •  python-uno 1:2.4.0-3ubuntu6
  •  python-urlgrabber-3.0.0-6.fc9.noarch
  •  python-virtkey 0.50build1
  •  python-vte 1:0.16.13-1ubuntu1
  •  python-xdg 0.15-1.1ubuntu3
  •  pyxf86config-0.3.37-1.fc9.i386
  •  qca2-2.0.0-2.fc9.i386
  •  qca-ossl-2.0.0-0.4.beta3.fc9.i386
  •  qimageblitz-0.0.4-0.4.svn706674.fc9.i386
  •  qt3-3.3.8b-12.fc9.i386
  •  qt-4.3.4-11.fc9.i386
  •  qt-x11-4.3.4-11.fc9.i386
  •  quota-3.15-6.fc9.i386
  •  radeontool-1.5-3.fc9.i386
  •  radeontool 1.5-5build1
  •  raptor-1.4.16-2.fc9.i386
  •  rarian-0.8.0-1.fc9.i386
  •  rarian-compat-0.8.0-1.fc9.i386
  •  rasqal-0.9.15-1.fc9.i386
  •  rdate-1.4-11.fc9.i386
  •  rdesktop 1.5.0-3+cvs20071006
  •  rdesktop-1.5.0-5.fc9.i386
  •  rdist-6.1.5-45.i386
  •  readahead 1:0.20050517.0220-0ubuntu14
  •  readline-5.2-13.fc9.i386
  •  readline-common 5.2-3build1
  •  redhat-menus-8.9.11-3.fc9.noarch
  •  redhat-rpm-config-9.0.2-1.fc9.noarch
  •  redland-1.0.7-1.fc9.i386
  •  reiserfsprogs 1:3.6.19-6
  •  rhgb-9.0.0-6.fc9.i386
  •  rhpl-0.215-3.i386
  •  rhpxl-1.9-1.fc9.i386
  •  rhythmbox 0.11.5-0ubuntu6
  •  rmt-0.4b41-7.1.fc9.i386
  •  rng-utils-2.0-1.15.1.fc9.i386
  •  rootfiles-8.1-1.1.1.noarch
  •  rpcbind-0.1.4-14.fc9.i386
  •  rpm-4.4.2.3-2.fc9.i386
  •  rpm-libs-4.4.2.3-2.fc9.i386
  •  rpm-python-4.4.2.3-2.fc9.i386
  •  rp-pppoe-3.8-3.fc9.i386
  •  rsh-0.17-49.fc9.i386
  •  rss-glx 0.8.1-8ubuntu4
  •  rsync 2.6.9-6ubuntu2
  •  rsync-3.0.2-0.fc9.i386
  •  rsyslog-3.14.1-2.fc9.i386
  •  rt61pci-firmware-1.2-4.noarch
  •  rt73usb-firmware-1.8-4.noarch
  •  ruby-libs-1.8.6.114-1.fc9.i386
  •  samba 3.0.28a-1ubuntu4.4
  •  samba-common 3.0.28a-1ubuntu4.4
  •  samba-common-3.2.0-1.pre3.9.fc9.i386
  •  samba-winbind-3.2.0-1.pre3.9.fc9.i386
  •  sane-backends-1.0.19-10.fc9.i386
  •  sane-backends-libs-1.0.19-10.fc9.i386
  •  scim 1.4.7-3ubuntu8
  •  scim-bridge-agent 0.4.14-1ubuntu2
  •  scim-bridge-client-gtk 0.4.14-1ubuntu2
  •  scim-gtk2-immodule 1.4.7-3ubuntu8
  •  scim-modules-socket 1.4.7-3ubuntu8
  •  screen 4.0.3-7ubuntu1
  •  screensaver-default-images 0.2-1
  •  scrollkeeper 0.3.14-15ubuntu1
  •  seahorse 2.22.1-0ubuntu2
  •  sed-4.1.5-10.fc9.i386
  •  sed 4.1.5-5
  •  selinux-policy-3.3.1-42.fc9.noarch
  •  selinux-policy-targeted-3.3.1-42.fc9.noarch
  •  sendmail-8.14.2-4.fc9.i386
  •  setroubleshoot-2.0.6-1.fc9.noarch
  •  setroubleshoot-plugins-2.0.4-5.fc9.noarch
  •  setroubleshoot-server-2.0.6-1.fc9.noarch
  •  setserial-2.17-22.fc9.i386
  •  setup-2.6.14-1.fc9.noarch
  •  setuptool-1.19.4-2.fc9.i386
  •  sg3_utils-libs-1.25-4.fc9.i386
  •  sgml-base 1.26
  •  sgml-data 2.0.3
  •  shadow-utils-4.1.1-1.fc9.i386
  •  shared-mime-info 0.23-5
  •  shared-mime-info-0.23-9.fc9.i386
  •  slang-2.1.3-3.fc9.i386
  •  smartdimmer 0.1-2build1
  •  smartmontools-5.38-2.fc9.i386
  •  smartmontools-config-5.38-2.fc9.i386
  •  smbclient 3.0.28a-1ubuntu4.4
  •  smbios-utils-2.0.1-2.fc9.1.i386
  •  smolt-1.1.1.1-4.fc9.noarch
  •  smolt-firstboot-1.1.1.1-4.fc9.noarch
  •  software-properties-gtk 0.63ubuntu1
  •  soprano-2.0.3-2.fc9.i386
  •  sound-juicer 2.22.0-1ubuntu2
  •  spambayes-1.0.4-5.fc8.noarch
  •  speex-1.2-0.7.beta3.i386
  •  splix 1.1.1-0ubuntu1
  •  sqlite 2.8.17-4build1
  •  sqlite3 3.4.2-2
  •  sqlite-3.5.6-2.fc9.i386
  •  ssh-askpass-gnome 1:4.7p1-8ubuntu1
  •  ssl-cert 1.0.14-0ubuntu2
  •  startup-notification-0.9-4.fc9.i386
  •  startup-tasks 0.3.9-2
  •  stix-fonts-0.9-6.fc9.noarch
  •  strace 4.5.15-1.1ubuntu1
  •  strigi-libs-0.5.8-2.fc9.i386
  •  stunnel-4.22-1.i386
  •  sudo 1.6.9p10-1ubuntu3
  •  sudo-1.6.9p13-4.fc9.i386
  •  swat 3.0.28a-1ubuntu4.4
  •  symlinks-1.2-31.fc9.i386
  •  synaptic 0.61ubuntu9
  •  synaptics-0.14.6-7.fc9.i386
  •  sysklogd 1.5-1ubuntu1
  •  syslinux-3.61-2.fc9.i386
  •  sysreport-1.4.4-1.noarch
  •  system-config-boot-0.2.20-1.fc9.i386
  •  system-config-date-1.9.30-2.fc9.noarch
  •  system-config-display-1.0.51-9.fc9.noarch
  •  system-config-firewall-1.2.7-1.fc9.noarch
  •  system-config-firewall-tui-1.2.7-1.fc9.noarch
  •  system-config-keyboard-1.2.15-2.fc9.noarch
  •  system-config-language-1.2.15-3.fc9.noarch
  •  system-config-lvm-1.1.4-1.0.fc9.noarch
  •  system-config-network-1.5.7-1.fc9.noarch
  •  system-config-network-tui-1.5.7-1.fc9.noarch
  •  system-config-printer-0.7.82.2-4.fc9.i386
  •  system-config-printer-common 0.7.81+svn1976-0ubuntu9
  •  system-config-printer-gnome 0.7.81+svn1976-0ubuntu9
  •  system-config-printer-libs-0.7.82.2-4.fc9.i386
  •  system-config-rootpassword-1.99.4-1.fc9.noarch
  •  system-config-services-0.99.15-1.fc9.noarch
  •  system-config-users-1.2.79-1.fc9.noarch
  •  system-services 0.3.9-2
  •  system-tools-backends 2.6.0-0ubuntu7
  •  sysvinit-tools-2.86-24.i386
  •  sysv-rc 2.86.ds1-14.1ubuntu45
  •  sysvutils 2.86.ds1-14.1ubuntu45
  •  taglib-1.5-1.fc9.i386
  •  talk-0.17-30.2.4.i386
  •  tangerine-icon-theme 0.26
  •  tar 1.19-3
  •  tar-1.19-3.fc9.i386
  •  tasksel 2.70ubuntu5
  •  tasksel-data 2.70ubuntu5
  •  tcpd 7.6.dbs-14
  •  tcpdump 3.9.8-2
  •  tcpdump-3.9.8-4.fc9.i386
  •  tcp_wrappers-7.6-52.fc9.i386
  •  tcp_wrappers-libs-7.6-52.fc9.i386
  •  telnet 0.17-35ubuntu1
  •  telnet-0.17-42.fc9.i386
  •  thaifonts-scalable-0.4.9-3.fc9.noarch
  •  thunderbird-locale-en-gb 1:2.0.0.0+1-0ubuntu1
  •  tibetan-machine-uni-fonts-1.901-1.fc9.noarch
  •  time 1.7-21build1
  •  time-1.7-33.fc9.i386
  •  tmpwatch-2.9.13-2.i386
  •  tomboy 0.10.1-1
  •  toshset 1.72-6ubuntu1
  •  totem 2.22.1-0ubuntu2
  •  totem-common 2.22.1-0ubuntu2
  •  totem-gstreamer 2.22.1-0ubuntu2
  •  totem-mozilla 2.22.1-0ubuntu2
  •  totem-plugins 2.22.1-0ubuntu2
  •  traceroute-2.0.10-1.fc9.i386
  •  tracker 0.6.6-0ubuntu3
  •  tracker-search-tool 0.6.6-0ubuntu3
  •  transmission-common 1.06-0ubuntu4
  •  transmission-gtk 1.06-0ubuntu4
  •  tree-1.5.0-9.fc9.i386
  •  tsclient 0.150-1ubuntu1
  •  ttf-arabeyes 2.0-1ubuntu1
  •  ttf-arphic-uming 0.2.20080216.1-0ubuntu1
  •  ttf-bitstream-vera 1.10-7
  •  ttf-dejavu-core 2.23-1
  •  ttf-freefont 20060501cvs-12
  •  ttf-indic-fonts-core 1:0.5.0-0ubuntu1
  •  ttf-kochi-gothic 1.0.20030809-4ubuntu2
  •  ttf-kochi-mincho 1.0.20030809-4ubuntu2
  •  ttf-lao 0.0.20060226-2
  •  ttf-malayalam-fonts 1:0.5.0-0ubuntu1
  •  ttf-opensymbol 1:2.4.0-3ubuntu6
  •  ttf-thai-tlwg 1:0.4.8-1
  •  ttf-unfonts-core 1.0.1-6ubuntu1
  •  ttmkfdir-3.0.9-26.fc9.i386
  •  tzdata-2008b-1.fc9.noarch
  •  tzdata 2008b-1ubuntu1
  •  ubiquity 1.8.7
  •  ubiquity-casper 1.131
  •  ubiquity-frontend-gtk 1.8.7
  •  ubiquity-ubuntu-artwork 1.8.7
  •  ubufox 0.5-0ubuntu1
  •  ubuntu-artwork 41
  •  ubuntu-desktop 1.102
  •  ubuntu-docs 8.04.2~hardy
  •  ubuntu-gdm-themes 0.29
  •  ubuntu-keyring 2008.03.04
  •  ubuntu-minimal 1.102
  •  ubuntu-sounds 0.6
  •  ubuntu-standard 1.102
  •  ubuntu-wallpapers 0.25
  •  ucf 3.005
  •  udev 117-8
  •  udev-120-5.20080421git.fc9.i386
  •  ufw 0.16.2
  •  unattended-upgrades 0.30ubuntu1
  •  unix2dos-2.2-30.fc9.i386
  •  unzip 5.52-10ubuntu2
  •  unzip-5.52-9.fc9.i386
  •  update-inetd 4.27-0.6
  •  update-manager 1:0.87.24
  •  update-manager-core 1:0.87.24
  •  update-notifier 0.70.7
  •  update-notifier-common 0.70.7
  •  upstart-0.3.9-19.fc9.i386
  •  upstart 0.3.9-2
  •  upstart-compat-sysv 0.3.9-2
  •  upstart-logd 0.3.9-2
  •  urw-fonts-2.4-5.fc9.noarch
  •  usbutils-0.73-2.fc9.i386
  •  usbutils 0.73-5ubuntu2
  •  usermode-1.96.1-1.i386
  •  usermode-gtk-1.96.1-1.i386
  •  user-setup 1.16ubuntu5
  •  usplash 0.5.19
  •  usplash-theme-ubuntu 0.18
  •  ustr-1.0.4-6.fc9.i386
  •  util-linux 2.13.1-5ubuntu1
  •  util-linux-locales 2.13.1-5ubuntu1
  •  util-linux-ng-2.13.1-6.fc9.i386
  •  uuid-runtime 1.40.8-2ubuntu2
  •  vbetool-0.7-6.fc9.i386
  •  vbetool 1.0-1.1
  •  vconfig-1.9-6.fc9.i386
  •  vim-common 1:7.1-138+1ubuntu3
  •  vim-minimal-7.1.291-1.fc9.i386
  •  vim-tiny 1:7.1-138+1ubuntu3
  •  vinagre 0.5.1-0ubuntu1
  •  vino 2.22.1-1
  •  VLGothic-fonts-20071215-2.fc9.noarch
  •  vte-0.16.13-1.fc9.i386
  •  w3m 0.5.1-5.1ubuntu1
  •  wamerican 6-2.1
  •  wavpack-4.41-2.fc9.i386
  •  wbritish 6-2.1
  •  wget 1.10.2-3ubuntu1
  •  which-2.19-3.fc9.i386
  •  whiptail 0.52.2-11.2ubuntu1
  •  whois 4.7.24
  •  wireless-tools 29-1ubuntu2
  •  wireless-tools-29-2.fc9.i386
  •  wodim-1.1.6-11.fc9.i386
  •  wodim 9:1.1.6-1ubuntu6
  •  words-3.0-12.fc7.noarch
  •  wpasupplicant 0.6.0+0.5.8-0ubuntu2
  •  wpa_supplicant-0.6.3-5.fc9.i386
  •  wv2-0.2.3-7.fc9.i386
  •  wvdial 1.60.1
  •  wvdial-1.60-5.fc9.i386
  •  x11-apps 7.3+1
  •  x11-common 1:7.3+10ubuntu10
  •  x11-session-utils 7.3+1
  •  x11-utils 7.3+1
  •  x11-xfs-utils 7.3+1
  •  x11-xkb-utils 7.3+1
  •  x11-xserver-utils 7.3+2
  •  xauth 1:1.0.2-2
  •  xbase-clients 1:7.3+10ubuntu10
  •  xbitmaps 1.0.1-2ubuntu1
  •  xcursor-themes 1.0.1-5ubuntu1
  •  xdg-user-dirs-0.10-1.fc9.i386
  •  xdg-user-dirs 0.10-1ubuntu1
  •  xdg-user-dirs-gtk 0.7-1
  •  xdg-utils 1.0.2-2
  •  xdg-utils-1.0.2-4.fc9.noarch
  •  xfonts-100dpi 1:1.0.0-4
  •  xfonts-75dpi 1:1.0.0-4
  •  xfonts-base 1:1.0.0-5
  •  xfonts-encodings 1:1.0.2-3
  •  xfonts-scalable 1:1.0.0-6
  •  xfonts-utils 1:1.0.1-2ubuntu1
  •  xfsprogs 2.9.4-2
  •  xine-lib-1.1.12-2.fc9.i386
  •  xine-lib-pulseaudio-1.1.12-2.fc9.i386
  •  xinit 1.0.7-2
  •  xkb-data 1.1~cvs.20080104.1-1ubuntu6
  •  xkeyboard-config-1.2-3.fc9.noarch
  •  xml-core 0.11
  •  xorg 1:7.3+10ubuntu10
  •  xorg-x11-apps-7.3-3.fc9.i386
  •  xorg-x11-drivers-7.3-4.fc9.i386
  •  xorg-x11-drv-acecad-1.2.2-1.fc9.i386
  •  xorg-x11-drv-aiptek-1.1.1-1.fc9.i386
  •  xorg-x11-drv-apm-1.2.0-1.fc9.i386
  •  xorg-x11-drv-ast-0.85.0-1.fc9.i386
  •  xorg-x11-drv-ati-6.8.0-12.fc9.i386
  •  xorg-x11-drv-calcomp-1.1.2-1.fc9.i386
  •  xorg-x11-drv-cirrus-1.2.0-1.fc9.i386
  •  xorg-x11-drv-citron-2.2.1-1.fc9.i386
  •  xorg-x11-drv-diamondtouch-0.2.0-0.1.fc9.i386
  •  xorg-x11-drv-digitaledge-1.1.1-1.fc9.i386
  •  xorg-x11-drv-dmc-1.1.2-1.fc9.i386
  •  xorg-x11-drv-dummy-0.3.0-1.fc9.i386
  •  xorg-x11-drv-dynapro-1.1.2-1.fc9.i386
  •  xorg-x11-drv-elographics-1.2.0-1.fc9.i386
  •  xorg-x11-drv-evdev-1.99.1-0.5.fc9.i386
  •  xorg-x11-drv-fbdev-0.3.1-7.fc9.i386
  •  xorg-x11-drv-fpit-1.2.0-1.fc9.i386
  •  xorg-x11-drv-geode-2.8.0-3.fc9.i386
  •  xorg-x11-drv-glint-1.2.0-1.fc9.i386
  •  xorg-x11-drv-hyperpen-1.2.0-1.fc9.i386
  •  xorg-x11-drv-i128-1.3.0-1.fc9.i386
  •  xorg-x11-drv-i740-1.2.0-1.fc9.i386
  •  xorg-x11-drv-i810-2.2.1-24.fc9.i386
  •  xorg-x11-drv-jamstudio-1.2.0-1.fc9.i386
  •  xorg-x11-drv-keyboard-1.3.0-3.fc9.i386
  •  xorg-x11-drv-magellan-1.2.0-1.fc9.i386
  •  xorg-x11-drv-mga-1.4.8-1.fc9.i386
  •  xorg-x11-drv-microtouch-1.2.0-1.fc9.i386
  •  xorg-x11-drv-mouse-1.3.0-2.fc9.i386
  •  xorg-x11-drv-mutouch-1.2.0-1.fc9.i386
  •  xorg-x11-drv-neomagic-1.2.0-1.fc9.i386
  •  xorg-x11-drv-nouveau-0.0.10-2.20080408git0991281.fc9.i386
  •  xorg-x11-drv-nv-2.1.8-1.fc9.i386
  •  xorg-x11-drv-openchrome-0.2.902-3.fc9.i386
  •  xorg-x11-drv-palmax-1.2.0-1.fc9.i386
  •  xorg-x11-drv-penmount-1.3.0-1.fc9.i386
  •  xorg-x11-drv-rendition-4.2.0-1.fc9.i386
  •  xorg-x11-drv-s3virge-1.10.0-1.fc9.i386
  •  xorg-x11-drv-savage-2.2.0-1.fc9.i386
  •  xorg-x11-drv-siliconmotion-1.6.0-1.fc9.i386
  •  xorg-x11-drv-sis-0.10.0-1.fc9.i386
  •  xorg-x11-drv-sisusb-0.9.0-1.fc9.i386
  •  xorg-x11-drv-spaceorb-1.1.0-6.fc9.i386
  •  xorg-x11-drv-summa-1.2.0-1.fc9.i386
  •  xorg-x11-drv-tdfx-1.4.0-1.fc9.i386
  •  xorg-x11-drv-tek4957-1.2.0-1.fc9.i386
  •  xorg-x11-drv-trident-1.3.0-1.fc9.i386
  •  xorg-x11-drv-ur98-1.1.0-5.fc9.i386
  •  xorg-x11-drv-v4l-0.2.0-1.fc9.i386
  •  xorg-x11-drv-vesa-1.3.0-15.20080404.fc9.i386
  •  xorg-x11-drv-vmmouse-12.5.0-1.fc9.i386
  •  xorg-x11-drv-vmware-10.16.0-1.fc9.i386
  •  xorg-x11-drv-void-1.1.1-9.fc9.i386
  •  xorg-x11-drv-voodoo-1.2.0-1.fc9.i386
  •  xorg-x11-drv-wiimote-0.0.1-1.fc9.i386
  •  xorg-x11-filesystem-7.3-1.fc9.noarch
  •  xorg-x11-fonts-100dpi-7.2-6.fc9.noarch
  •  xorg-x11-fonts-ISO8859-1-100dpi-7.2-6.fc9.noarch
  •  xorg-x11-fonts-misc-7.2-6.fc9.noarch
  •  xorg-x11-fonts-Type1-7.2-6.fc9.noarch
  •  xorg-x11-font-utils-7.2-4.fc9.i386
  •  xorg-x11-server-common-1.4.99.901-29.20080415.fc9.i386
  •  xorg-x11-server-utils-7.3-3.fc9.i386
  •  xorg-x11-server-Xorg-1.4.99.901-29.20080415.fc9.i386
  •  xorg-x11-twm-1.0.3-2.fc9.i386
  •  xorg-x11-utils-7.3-3.fc9.i386
  •  xorg-x11-xauth-1.0.2-4.fc9.i386
  •  xorg-x11-xdm-1.1.6-3.fc9.i386
  •  xorg-x11-xinit-1.0.7-6.fc9.i386
  •  xorg-x11-xkb-utils-7.2-4.fc9.i386
  •  xresprobe 0.4.24ubuntu8
  •  xsane 0.995-1ubuntu1
  •  xsane-common 0.995-1ubuntu1
  •  xscreensaver-data 5.04-4ubuntu1
  •  xscreensaver-gl 5.04-4ubuntu1
  •  xserver-xorg 1:7.3+10ubuntu10
  •  xserver-xorg-core 2:1.4.1~git20080131-1ubuntu9
  •  xserver-xorg-input-all 1:7.3+10ubuntu10
  •  xserver-xorg-input-evdev 1:1.2.0-1ubuntu2
  •  xserver-xorg-input-kbd 1:1.2.2-3ubuntu1
  •  xserver-xorg-input-mouse 1:1.2.3-2
  •  xserver-xorg-input-synaptics 0.14.7~git20070706-1ubuntu4
  •  xserver-xorg-input-vmmouse 1:12.4.3-1ubuntu1
  •  xserver-xorg-input-wacom 1:0.7.9.8-0ubuntu3
  •  xserver-xorg-video-all 1:7.3+10ubuntu10
  •  xserver-xorg-video-amd 2.8.0-7
  •  xserver-xorg-video-apm 1:1.1.1-10
  •  xserver-xorg-video-ark 1:0.6.0-9
  •  xserver-xorg-video-ati 1:6.8.0-1
  •  xserver-xorg-video-chips 1:1.1.1-9
  •  xserver-xorg-video-cirrus 1:1.1.0-8
  •  xserver-xorg-video-cyrix 1:1.1.0-8
  •  xserver-xorg-video-dummy 1:0.2.0-7
  •  xserver-xorg-video-fbdev 1:0.3.1-4
  •  xserver-xorg-video-geode 2.8.0-7
  •  xserver-xorg-video-glint 1:1.1.1-8
  •  xserver-xorg-video-i128 1:1.2.1-4
  •  xserver-xorg-video-i740 1:1.1.0-7
  •  xserver-xorg-video-i810 2:1.7.4-0ubuntu7
  •  xserver-xorg-video-imstt 1:1.1.0-7
  •  xserver-xorg-video-intel 2:2.2.1-1ubuntu12
  •  xserver-xorg-video-mga 1:1.4.8.dfsg.1-1
  •  xserver-xorg-video-neomagic 1:1.1.1-8
  •  xserver-xorg-video-newport 1:0.2.1-4ubuntu1
  •  xserver-xorg-video-nsc 1:2.8.3-2
  •  xserver-xorg-video-nv 1:2.1.8-1ubuntu1
  •  xserver-xorg-video-openchrome 1:0.2.901-0ubuntu4
  •  xserver-xorg-video-psb 0.2.1-1ubuntu3
  •  xserver-xorg-video-rendition 1:4.1.3.dfsg.1-4
  •  xserver-xorg-video-s3 1:0.5.0-4
  •  xserver-xorg-video-s3virge 1:1.9.1-7
  •  xserver-xorg-video-savage 1:2.1.3-5
  •  xserver-xorg-video-siliconmotion 1:1.5.1-3
  •  xserver-xorg-video-sis 1:0.9.3-6
  •  xserver-xorg-video-sisusb 1:0.8.1-9
  •  xserver-xorg-video-tdfx 1:1.3.0-6
  •  xserver-xorg-video-tga 1:1.1.0-9ubuntu1
  •  xserver-xorg-video-trident 1:1.2.4-1
  •  xserver-xorg-video-tseng 1:1.1.1-4
  •  xserver-xorg-video-v4l 1:0.1.1-6ubuntu1
  •  xserver-xorg-video-vesa 1:1.3.0-4ubuntu4
  •  xserver-xorg-video-vga 1:4.1.0-8
  •  xserver-xorg-video-via 1:0.2.2-5
  •  xserver-xorg-video-vmware 1:10.15.2-1ubuntu2
  •  xserver-xorg-video-voodoo 1:1.1.1-5
  •  xsltproc 1.1.22-1ubuntu1
  •  xterm 229-1ubuntu1
  •  xterm-234-1.fc9.i386
  •  x-ttcidfont-conf 27
  •  xulrunner-1.9 1.9~b5+nobinonly-0ubuntu3
  •  xulrunner-1.9-gnome-support 1.9~b5+nobinonly-0ubuntu3
  •  xutils 1:7.3+10ubuntu10
  •  xutils-dev 1:7.2.ds2-1ubuntu1
  •  yelp 2.22.1-0ubuntu2
  •  ypbind-1.20.4-4.fc9.i386
  •  yp-tools-2.9-3.i386
  •  yum-3.2.14-10.fc9.noarch
  •  yum-metadata-parser-1.1.2-8.fc9.i386
  •  yum-packagekit-0.1.12-10.20080505.fc9.i386
  •  yum-utils-1.1.13-2.fc9.noarch
  •  zd1211-firmware-1.4-1.noarch
  •  zenity 2.22.1-1
  •  zenity-2.22.1-1.fc9.i386
  •  zip-2.31-6.fc9.i386
  •  zip 2.32-1
  •  zlib-1.2.3-18.fc9.i386
  •  zlib1g 1:1.2.3.3.dfsg-7ubuntu1



Copyright (C) 2001 - 2019 Atea Ataroa Limited. All rights reserved. All trademarks are the property of their respective owners. Privacy policy. Change privacy settings.
DistroWatch.com is hosted at Copenhagen.

Contact, corrections and suggestions: Jesse Smith
Tips: BTC 1J5s35r7v8L3k2zmr3JmUfydzvdnsiNXm2 • PayPal.me/distrowatchweekly