• Home Page, Headlines
 • DW Weekly, Comments
 • Packages, Package Management
 • Glossary, FAQ, Mobile Site
 • Search, Sitemap
 • Major Distributions
 • Submit Distribution
 • Upcoming Releases
 • About DistroWatch
 • Page Hit Ranking
 • Advertise
 • Torrent Downloads

siduction RSS Feed DistroWatch.com: siduction

siduction

Last Update: 2019-04-11 06:22 UTC


The siduction distribution is a desktop-oriented operating system and live medium based on the "unstable" branch of Debian GNU/Linux. Forked from aptosid in late 2011, siduction offers many separate live media with a range of desktop environments. The project also promises regular releases, an open development model, and friendly relationship with its developer and user community.

Popularity (hits per day): 12 months: 160 (57), 6 months: 159 (56), 3 months: 157 (57), 4 weeks: 138 (57), 1 week: 129 (57)

Average visitor rating: 8.78/10 from 27 review(s).


siduction Summary
Distribution siduction
Home Page http://siduction.org/
Mailing Lists --
User Forums http://siduction.org/index.php?name=PNphpBB2
Alternative User Forums
Documentation http://wiki.siduction.de/index.php?title=Hauptseite
Screenshots DistroWatch Gallery
Screencasts
Download Mirrors http://siduction.org/index.php?module=inhalt
Bug Tracker --
Related Websites siduction Brazil
Reviews 2018.x: VerummeumDistroWatch
13.x: LinuxBSDosBlogspot
Where To Buy

Recent Related News and Releases
  Releases announcements with download links and checksums:
 • 2018-03-09: Distribution Release: siduction 18.2.0
 • 2017-12-31: Distribution Release: siduction 18.1.0
 • 2017-03-06: Distribution Release: siduction 17.1.0
 • 2016-12-24: Distribution Release: siduction 16.1.0
 • 2016-01-01: Development Release: siduction 15.1.0 Dev
 • 2014-11-24: Distribution Release: siduction 14.1.0
 • 2014-05-10: Development Release: siduction 14.1.0 Dev
 • 2013-12-31: Distribution Release: siduction 13.2.0
 • 2013-05-22: Distribution Release: siduction 13.1.0
 • 2012-12-10: Distribution Release: siduction 12.2.0
 • 2012-12-04: Development Release: siduction 12.2.0 RC2
 • 2012-11-20: Development Release: siduction 12.2.0 RC1
 • More siduction releases...

Table Notes and Explanations

(Please refer to the table below.)
  • Select view: Major packages only (52) All tracked packages (226)
  • To compare the software in this project to the software available in other distributions, please see our Compare Packages page.
  • Notes: In case where multiple versions of a package are shipped with a distribution, only the default version appears in the table. For indication about the GNOME version, please check the "nautilus" and "gnome-shell" packages. The Apache web server is listed as "httpd" and the Linux kernel is listed as "linux". The KDE desktop is represented by the "plasma-desktop" package and the Xfce desktop by the "xfdesktop" package.
  • Colour scheme: green text = latest stable version, red text = development or beta version. The function determining beta versions is not 100% reliable due to a wide variety of versioning schemes.
Advertisement

Star Labs

Star Labs Systems | Laptops designed for Linux

Star Labs - Laptops built for Linux.
View our range including the Star Lite, Star LabTop and more. Available with a choice of Ubuntu, Linux Mint or Zorin OS pre-installed with many more distributions supported. Visit Star Labs for information, to buy and get support.


StickerYou
Create Custom Stickers, Labels, Tattoos and Decals at StickerYou

As a valued partner and proud supporter of DistroWatch, StickerYou is happy to offer a 10% discount on all Custom Stickers, Business Labels, Roll Labels, Vinyl Lettering or Custom Decals. StickerYou is your one-stop shop to make your business stick! Use code DISTRO10 at the checkout page to apply your discount.



Feature 18.3.0
patience
17.1.0
patience
16.1.0
patience
15.1.0-dev
paintitblack
14.1.0
indiansummer
13.2.0
december
13.1.0
firestarter
12.2.0
riders
12.1.1
desperado
11.1
onestep
Feature
Release Date 2018-05-14 2017-03-06 2016-12-24 2015-12-31 2014-11-24 2013-12-31 2013-05-22 2012-12-10 2012-06-24 2011-12-30 Release Date
End Of Life                     End Of Life
Price (US$) Free Free Free Free Free Free Free Free Free Free Price (US$)
Image Size (MB) 600-2300 1100-1600                 Image Size (MB)
Free Download ISO ISO ISO ISO ISO ISO ISO ISO ISO ISO Free Download
Installation Graphical Graphical Graphical Graphical Graphical Graphical Graphical Graphical Graphical Graphical Installation
Default Desktop Cinnamon, Fluxbox, GNOME, KDE Plasma, LXDE, LXQt, MATE, Xfce Cinnamon, Fluxbox, GNOME, KDE Plasma, LXDE, LXQt, MATE, Xfce KDE Plasma, LXDE, Xfce Cinnamon, Fluxbox, LXDE, MATE, Xfce Cinnamon, Fluxbox, GNOME, KDE, LXDE, LXQt, Xfce Fluxbox, GNOME, KDE, LXDE, Razor-qt, Xfce GNOME, KDE, LXDE, Razor-qt, Xfce Fluxbox, KDE, LXDE, Razor-qt, Xfce Fluxbox, KDE, LXDE, Xfce Fluxbox, KDE, LXDE, Xfce Default Desktop
Package Management DEB DEB DEB DEB DEB DEB DEB DEB DEB DEB Package Management
Release Model Rolling Rolling Rolling Rolling Rolling Rolling Rolling Rolling Rolling Rolling Release Model
Office Suite LibreOffice GOffice GOffice GOffice GOffice, LibreOffice GOffice, LibreOffice GOffice, LibreOffice GOffice GOffice GOffice Office Suite
Processor Architecture x86_64 x86_64 x86_64 x86_64 x86_64 i686, x86_64 i686, x86_64 i686, x86_64 i686, x86_64 i686, x86_64 Processor Architecture
Init Software systemd systemd systemd systemd systemd systemd SysV SysV SysV SysV Init Software
Journaled File Systems ext3, ext4, JFS, ReiserFS, XFS ext3, ext4, JFS, ReiserFS, XFS ext3, ext4, JFS, ReiserFS, XFS ext3, ext4, JFS, ReiserFS, XFS ext3, ext4, JFS, ReiserFS, XFS ext3, ext4, JFS, ReiserFS, XFS ext3, ext4, JFS, ReiserFS, XFS ext3, ext4, JFS, ReiserFS, XFS ext3, ext4, JFS, ReiserFS, XFS ext3, ext4, JFS, ReiserFS, XFS Journaled File Systems
Multilingual Yes Yes Yes Yes Yes Yes Yes Yes Yes Yes Multilingual
Asian Language Support -- -- -- -- -- -- -- -- -- -- Asian Language Support
Full Package List 18.3.0 17.1.0 16.1.0 15.1.0-dev 14.1.0 13.2.0 13.1.0 12.2.0 12.1.1 11.1 Full Package List

Full Package List:   siduction 16.1.0
  Number of packages: 2,381 (download as TXT)
----------------------------------------------------------------------------------------------------
  •  abiword 3.0.2-2
  •  abiword-common 3.0.2-2
  •  accountsservice 0.6.40-4
  •  accountwizard 4:16.04.3-3
  •  acl 2.2.52-3
  •  acpi-fakekey 0.142-8
  •  adduser 3.115
  •  adwaita-icon-theme 3.22.0-1
  •  adwaita-qt 0.5-2
  •  adwaita-qt-data 0.5-2
  •  akonadi-backend-mysql 4:16.04.3-4
  •  akonadiconsole 4:16.04.3-3
  •  akonadi-server 4:16.04.3-4
  •  akregator 4:16.04.3-3
  •  alpine 2.20+dfsg1-7
  •  alsa-utils 1.1.2-1
  •  amd64-microcode 3.20160316.3
  •  apt 1.4~beta2
  •  apt-conf-siduction 0.4.0
  •  apt-file 3.1.3
  •  aptitude 0.8.3-1+b2
  •  aptitude-common 0.8.3-1
  •  apt-listchanges 3.8
  •  apt-show-versions 0.22.7
  •  apt-transport-https 1.4~beta2
  •  apt-utils 1.4~beta2
  •  ark 4:16.08.3-1
  •  aspell 0.60.7~20110707-3+b1
  •  attr 1:2.4.47-2
  •  audacious 3.7.2-2
  •  audacious-base-plugins 3.7.2-3
  •  audacious-gtk-plugins 3.7.2-3
  •  audacious-plugins-data 3.7.2-3
  •  autoconf 2.69-10
  •  automake 1:1.15-5
  •  autopoint 0.19.8.1-1
  •  autotools-dev 20161112.1
  •  avahi-autoipd 0.6.32-1
  •  avahi-daemon 0.6.32-1
  •  b43-fwcutter 1:019-3
  •  baloo-kf5 5.28.0-2
  •  bamfdaemon 0.5.3-2
  •  base-files 9.7
  •  base-passwd 3.5.42
  •  bash 4.4-2
  •  bash-completion 1:2.1-4.3
  •  bc 1.06.95-9+b2
  •  bind9-host 1:9.10.3.dfsg.P4-10.1
  •  binutils 2.27.51.20161220-1
  •  blogilo 4:16.04.3-3
  •  bluedevil 4:5.8.4-1
  •  blueman 2.0.4-1
  •  bluetooth 5.43-1
  •  bluez 5.43-1
  •  bluez-obexd 5.43-1
  •  br2684ctl 1:2.5.1-2
  •  brasero 3.12.1-4
  •  brasero-common 3.12.1-4
  •  breeze 4:5.8.4-1
  •  breeze-cursor-theme 4:5.8.4-1
  •  breeze-icon-theme 4:5.28.0-1
  •  bsdmainutils 9.0.12
  •  bsdutils 1:2.29-1
  •  btrfs-progs 4.7.3-1
  •  btrfs-tools 4.7.3-1
  •  build-essential 12.2
  •  busybox 1:1.22.0-19
  •  byobu 5.112-1
  •  bzip2 1.0.6-8
  •  ca-certificates 20161130
  •  catdoc 1:0.94.3~git20160113.dbc9ec6+dfsg-1
  •  cdparanoia 3.10.2+debian-11
  •  cdrdao 1:1.2.3-3
  •  cdtool 2.1.8-release-4
  •  ceni 2015.07.06
  •  cfv 1.18.3-2
  •  chkrootkit 0.50-3.2
  •  chromium 55.0.2883.75-3
  •  chromium-l10n 55.0.2883.75-3
  •  cifs-utils 2:6.6-4
  •  claws-mail 3.14.1-2
  •  claws-mail-i18n 3.14.1-2
  •  cli-installer 0.4.0
  •  clipit 1.4.2-1.2
  •  cmospwd 5.0+dfsg-2
  •  cmst 2016.10.03-2
  •  cmus 2.7.1+git20160225-1+b1
  •  colord 1.3.3-2
  •  colord-data 1.3.3-2
  •  colordiff 1.0.16-1
  •  command-not-found 0.2.38-4
  •  compton 0.1~beta2+20150922-1
  •  compton-conf 0.2.1-1
  •  configure-cups 0.8.20
  •  connman 1.34~688-g05dd22a-1
  •  console-data 2:1.12-5
  •  console-setup 1.155
  •  console-setup-linux 1.155
  •  converseen 0.9.5.2-1
  •  coreutils 8.26-1
  •  cpio 2.11+dfsg-6
  •  cpp 4:6.2.1-1
  •  cpp-6 6.2.1-7
  •  cpufrequtils 008-1
  •  crda 3.13-1+b2
  •  creativecommons3 1.1
  •  cron 3.0pl1-128
  •  cryptsetup 2:1.7.3-3
  •  cryptsetup-bin 2:1.7.3-3
  •  cups 2.2.1-4
  •  cups-browsed 1.11.6-2
  •  cups-bsd 2.2.1-4
  •  cups-client 2.2.1-4
  •  cups-common 2.2.1-4
  •  cups-core-drivers 2.2.1-4
  •  cups-daemon 2.2.1-4
  •  cups-filters 1.11.6-2
  •  cups-filters-core-drivers 1.11.6-2
  •  cups-pdf 2.6.1-22
  •  cups-pk-helper 0.2.6-1
  •  cups-ppdc 2.2.1-4
  •  cups-server-common 2.2.1-4
  •  curl 7.51.0-1
  •  dash 0.5.8-2.3
  •  dbus 1.10.14-1
  •  dbus-user-session 1.10.14-1
  •  dbus-x11 1.10.14-1
  •  dc 1.06.95-9+b2
  •  dconf-cli 0.26.0-2
  •  dconf-editor 3.22.1-1
  •  dconf-gsettings-backend 0.26.0-2
  •  dconf-service 0.26.0-2
  •  dctrl-tools 2.24-2
  •  debconf 1.5.59
  •  debconf-utils 1.5.59
  •  debhelper 10.2.2
  •  debian-archive-keyring 2014.3
  •  debian-goodies 0.67
  •  debianutils 4.8.1
  •  deborphan 1.7.28.8-0.3
  •  debsums 2.1.3
  •  default-mysql-client-core 1.0.1
  •  default-mysql-server-core 1.0.1
  •  desktop-file-utils 0.23-1
  •  dh-autoreconf 12
  •  dh-python 2.20160818
  •  dh-strip-nondeterminism 0.029-1
  •  dialog 1.3-20160828-2
  •  dictionaries-common 1.27.2
  •  diffutils 1:3.5-1
  •  digikam 4:5.3.0-1
  •  digikam-data 4:5.3.0-1
  •  digikam-private-libs 4:5.3.0-1
  •  dirmngr 2.1.16-3
  •  distro-defaults 4.4.4.10
  •  distro-info-data 0.32
  •  dkms 2.3-1
  •  dmeventd 2:1.02.137-1
  •  dmidecode 3.0-4
  •  dmsetup 2:1.02.137-1
  •  dnsutils 1:9.10.3.dfsg.P4-10.1
  •  docbook-xml 4.5-8
  •  docbook-xsl 1.79.1+dfsg-2
  •  dolphin 4:16.08.3-3
  •  dolphin4 4:16.08.3-1
  •  dolphin-plugins 4:16.08.3-1
  •  dosfstools 4.0-2
  •  dpkg 1.18.18
  •  dpkg-dev 1.18.18
  •  dragonplayer 4:16.08.3-1
  •  dvd+rw-tools 7.1-11.1
  •  e2fslibs 1.43.3-1
  •  e2fsprogs 1.43.3-1
  •  efibootmgr 14-1
  •  efivar 30-1
  •  eject 2.1.5+deb1+cvs20081104-13.1
  •  emacsen-common 2.0.8
  •  encfs 1.9.1-3
  •  ethtool 1:4.8-1
  •  evince 3.22.1-3
  •  evince-common 3.22.1-3
  •  evince-gtk 3.22.1-3
  •  evolution-data-server-common 3.22.3-1
  •  exfat-utils 1.2.5-1
  •  exo-utils 0.10.7-1
  •  ext4magic 0.3.2-7
  •  f2fs-tools 1.7.0-1
  •  faenza-icon-theme 1.3.1-1
  •  fbcat 0.3-1
  •  fbi 2.10-2+b2
  •  fbterm 1.7-4
  •  feh 2.18-1
  •  ffmpeg 7:3.2.2-1
  •  ffmpegthumbnailer 2.1.1-0.1+b3
  •  ffmpegthumbs 4:16.08.3-1
  •  file 1:5.29-2
  •  filelight 4:16.08.3-1
  •  findutils 4.6.0+git+20161106-1
  •  firefox 50.1.0-1
  •  firefox-l10n-de 50.1.0-1
  •  firefox-l10n-en-gb 50.1.0-1
  •  firefox-l10n-it 50.1.0-1
  •  firefox-l10n-pl 50.1.0-1
  •  firefox-l10n-pt-br 50.1.0-1
  •  firefox-l10n-ro 50.1.0-1
  •  firmware-amd-graphics 20161130-2
  •  firmware-atheros 20161130-2
  •  firmware-b43-installer 1:019-3
  •  firmware-b43legacy-installer 1:019-3
  •  firmware-bnx2 20161130-2
  •  firmware-bnx2x 20161130-2
  •  firmware-brcm80211 20161130-2
  •  firmware-crystalhd 0.0~git20120110.fdd2f19-1
  •  firmware-intelwimax 20161130-2
  •  firmware-iwlwifi 20161130-2
  •  firmware-libertas 20161130-2
  •  firmware-linux-free 3.4
  •  firmware-linux-nonfree 20161130-2
  •  firmware-misc-nonfree 20161130-2
  •  firmware-myricom 20161130-2
  •  firmware-netxen 20161130-2
  •  firmware-qlogic 20161130-2
  •  firmware-realtek 20161130-2
  •  firmware-ti-connectivity 20161130-2
  •  firmware-zd1211 1:1.5-4
  •  fll-installer 0.11.3.4
  •  fll-live-initramfs 2.9.14
  •  fll-live-initscripts 4.4.4.10
  •  fll-live-utils 4.4.4.10
  •  fluxbox 1.3.5-2+b1
  •  fontconfig 2.11.0-6.7
  •  fontconfig-config 2.11.0-6.7
  •  fonts-dejavu-core 2.37-1
  •  fonts-dejavu-extra 2.37-1
  •  fonts-hack-ttf 2.020-1
  •  fonts-liberation 1:1.07.4-2
  •  fonts-noto 20161116-1
  •  fonts-noto-cjk 1:1.004+repack2-1
  •  fonts-noto-hinted 20161116-1
  •  fonts-noto-mono 20161116-1
  •  fonts-noto-unhinted 20161116-1
  •  fonts-vlgothic 20141206-3
  •  foomatic-db 20161201-1
  •  foomatic-db-engine 4.0.12-2
  •  foomatic-db-gutenprint 5.2.11-1
  •  foremost 1.5.7-6
  •  frameworkintegration 5.28.0-1
  •  ftp-ssl 0.17.34+0.2-1
  •  fuse 2.9.7-1
  •  g++ 4:6.2.1-1
  •  g++-6 6.2.1-7
  •  galculator 2.1.4-1
  •  galternatives 0.13.5+nmu4
  •  gawk 1:4.1.3+dfsg-0.1+b1
  •  gcc 4:6.2.1-1
  •  gcc-5-base 5.4.1-4
  •  gcc-6 6.2.1-7
  •  gcc-6-base 6.2.1-7
  •  gconf2 3.2.6-4
  •  gconf2-common 3.2.6-4
  •  gconf-service 3.2.6-4
  •  gcr 3.20.0-3
  •  gdb-minimal 7.12-4
  •  gddrescue 1.21-1
  •  gdisk 1.0.1-1
  •  genisoimage 9:1.1.11-3
  •  gettext 0.19.8.1-1
  •  gettext-base 0.19.8.1-1
  •  ghostscript 9.20~dfsg-1
  •  ghostscript-x 9.20~dfsg-1
  •  giblib1 1.2.4-11
  •  gir1.2-appindicator3-0.1 0.4.92-4
  •  gir1.2-atk-1.0 2.22.0-1
  •  gir1.2-freedesktop 1.50.0-1
  •  gir1.2-gdkpixbuf-2.0 2.36.2-1
  •  gir1.2-glib-2.0 1.50.0-1
  •  gir1.2-gtk-3.0 3.22.5-1
  •  gir1.2-notify-0.7 0.7.7-1
  •  gir1.2-pango-1.0 1.40.3-3
  •  git 1:2.11.0-1
  •  git-man 1:2.11.0-1
  •  gksu 2.0.2-9
  •  glib-networking 2.50.0-1
  •  glib-networking-common 2.50.0-1
  •  glib-networking-services 2.50.0-1
  •  gnome-calculator 3.22.2-1
  •  gnome-desktop3-data 3.22.2-1
  •  gnome-icon-theme 3.12.0-2
  •  gnome-icon-theme-symbolic 3.12.0-2
  •  gnome-keyring 3.20.0-3
  •  gnome-themes-standard 3.22.2-1
  •  gnome-themes-standard-data 3.22.2-1
  •  gnumeric 1.12.32-1+b1
  •  gnumeric-common 1.12.32-1
  •  gnupg 2.1.16-3
  •  gnupg-agent 2.1.16-3
  •  gnupg-l10n 2.1.16-3
  •  gparted 0.25.0-1
  •  gpgv 2.1.16-3
  •  gpicview 0.2.5-2
  •  gpm 1.20.4-6.2
  •  gpodder 3.9.2-1
  •  grep 2.27-1
  •  groff-base 1.22.3-9
  •  growisofs 7.1-11.1
  •  grub2-common 2.02~beta3-3
  •  grub2-fll-portable-efi 0.3.12
  •  grub-common 2.02~beta3-3
  •  grub-efi 2.02~beta3-3
  •  grub-efi-amd64 2.02~beta3-3
  •  grub-efi-amd64-bin 2.02~beta3-3
  •  grub-efi-ia32 2.02~beta3-3
  •  grub-efi-ia32-bin 2.02~beta3-3
  •  grub-pc 2.02~beta3-3
  •  grub-pc-bin 2.02~beta3-3
  •  gsettings-desktop-schemas 3.22.0-1
  •  gsfonts 1:8.11+urwcyr1.0.7~pre44-4.3
  •  gstreamer1.0-alsa 1.10.2-1
  •  gstreamer1.0-nice 0.1.13-2
  •  gstreamer1.0-plugins-bad 1.10.2-1
  •  gstreamer1.0-plugins-base 1.10.2-1
  •  gstreamer1.0-plugins-good 1.10.2-1
  •  gstreamer1.0-plugins-ugly 1.10.2-1
  •  gstreamer1.0-pulseaudio 1.10.2-1
  •  gstreamer1.0-tools 1.10.2-1
  •  gstreamer1.0-x 1.10.2-1
  •  gtk2-engines 1:2.20.2-3
  •  gtk2-engines-pixbuf 2.24.31-1
  •  gtk2-engines-xfce 3.2.0-2
  •  gtk3-engines-xfce 3.2.0-2
  •  gtk-update-icon-cache 3.22.5-1
  •  guake 0.8.8-1
  •  gucharmap 1:9.0.2-1
  •  guile-2.0-libs 2.0.13+1-4
  •  gvfs 1.30.3-1
  •  gvfs-backends 1.30.3-1
  •  gvfs-bin 1.30.3-1
  •  gvfs-common 1.30.3-1
  •  gvfs-daemons 1.30.3-1
  •  gvfs-fuse 1.30.3-1
  •  gvfs-libs 1.30.3-1
  •  gwenview 4:16.08.3-1
  •  gzip 1.6-5
  •  hardinfo 0.5.1-1.5+b2
  •  haveged 1.9.1-5
  •  hddtemp 0.3-beta15-52
  •  hdparm 9.50+ds-1
  •  hexchat 2.12.3-4
  •  hexchat-common 2.12.3-4
  •  hicolor-icon-theme 0.15-1
  •  hostname 3.18
  •  hplip 3.16.11+repack0-1
  •  hplip-data 3.16.11+repack0-1
  •  htop 2.0.2-1
  •  hunspell-de-de 20161207-1
  •  hunspell-en-gb 1:5.2.3-1
  •  hunspell-en-us 20070829-6
  •  hunspell-it 1:5.2.3-1
  •  hunspell-pl 1:5.2.3-1
  •  hunspell-pt-br 1:5.2.3-1
  •  hwdata 0.290-1
  •  i965-va-driver 1.7.3-1
  •  ieee-data 20160613.1
  •  iftop 1.0~pre4-3
  •  ifupdown 0.8.16
  •  ijsgutenprint 5.2.11-1+b1
  •  imagemagick-6-common 8:6.9.6.6+dfsg-1
  •  imagemagick-6.q16 8:6.9.6.6+dfsg-1
  •  imagemagick 8:6.9.6.6+dfsg-1
  •  initramfs-tools 0.126
  •  initramfs-tools-core 0.126
  •  init-system-helpers 1.46
  •  inotify-tools 3.14-1+b1
  •  insserv 1.14.0-5.4
  •  install-info 6.3.0.dfsg.1-1+b1
  •  intel-microcode 3.20161104.1
  •  intltool-debian 0.35.0+20060710.4
  •  inxi 2.3.5-1
  •  iotop 0.6-2
  •  iproute2 4.9.0-1
  •  iptables 1.6.0+snapshot20161117-4
  •  iputils-ping 3:20161105-1
  •  ipxe-qemu 1.0.0+git-20161027.b991c67-1
  •  irqbalance 1.1.0-2
  •  irssi 0.8.20-2+b1
  •  irssi-scripts 20160301
  •  isc-dhcp-client 4.3.5-1
  •  iso-codes 3.72-1
  •  iucode-tool 2.1-1
  •  iw 4.9-0.1
  •  jfsutils 1.1.15-3
  •  jovie 4:16.08.0-1
  •  juk 4:16.08.3-1
  •  k3b 2.0.3a-2
  •  k3b-data 2.0.3a-2
  •  k3b-i18n 2.0.3a-2
  •  kaccessible 4:16.08.0-1
  •  kactivitymanagerd 5.8.4-1
  •  kaddressbook 4:16.04.3-3
  •  kaffeine 2.0.4-1
  •  kalarm 4:16.04.3-3
  •  kamera 4:16.08.3-1
  •  kate 4:16.08.3-1
  •  kate5-data 4:16.08.3-1
  •  kate-data 4:4.14.3-4
  •  katepart 4:4.14.3-4
  •  kbd 2.0.3-2
  •  kcalc 4:16.08.3-1
  •  kcharselect 4:16.08.0-1
  •  kcolorchooser 4:16.08.3-1
  •  kdeaccessibility 4:15.08.0+5.91
  •  kdeadmin 4:15.08.0+5.91
  •  kde-baseapps 4:16.08.3-1
  •  kde-baseapps-bin 4:16.08.3-1
  •  kde-baseapps-data 4:16.08.3-1
  •  kde-cli-tools 4:5.8.4-1
  •  kde-cli-tools-data 4:5.8.4-1
  •  kde-config-cddb 4:16.08.3-1
  •  kde-config-cron 4:16.08.0-1
  •  kde-config-fcitx 0.5.3-2
  •  kde-config-gtk-style 4:5.8.4-1
  •  kde-config-gtk-style-preview 4:5.8.4-1
  •  kde-config-screenlocker 5.8.4-1
  •  kde-config-sddm 4:5.8.4-1
  •  kde-config-systemd 1.2.1-3
  •  kdeconnect 1.0.1-1
  •  kded5 5.28.0-1
  •  kdegraphics 4:15.08.0+5.91
  •  kdegraphics-thumbnailers 4:16.08.2-2
  •  kde-icons-mono 4:15.08.3-2
  •  kdelibs5-data 4:4.14.26-1
  •  kdelibs5-plugins 4:4.14.26-1
  •  kdelibs-bin 4:4.14.26-1
  •  kdemultimedia 4:15.08.0+5.91
  •  kdenetwork 4:15.08.0+5.91
  •  kdenetwork-filesharing 4:16.08.2-1
  •  kdepasswd 4:16.08.3-1
  •  kdepim 4:16.04.3-3
  •  kdepimlibs-data 4:16.04.2-2
  •  kdepim-runtime 4:16.04.2-2
  •  kdeplasma-addons-data 4:5.8.4-1
  •  kde-plasma-desktop 5:91
  •  kde-runtime 4:16.08.3-1
  •  kde-runtime-data 4:16.08.3-1
  •  kdesdk-dolphin-plugins 4:16.08.3-1
  •  kde-spectacle 16.08.3-2
  •  kde-standard 5:91
  •  kde-style-breeze 4:5.8.4-1
  •  kdesudo 3.4.2.4-2
  •  kdetoys 4:15.08.0+5.91
  •  kdeutils 4:15.08.0+5.91
  •  kdf 4:16.08.3-1
  •  kdoctools 4:4.14.26-1
  •  kdoctools5 5.28.0-1
  •  kernel-remover 3.1.16
  •  keyboard-configuration 1.155
  •  keyutils 1.5.9-9
  •  kf5-kdepim-apps-libs-data 4:16.04.2-2
  •  kf5-kdepimlibs-kio-plugins 4:16.04.2-2
  •  kf5-messagelib-data 4:16.04.3-2
  •  kfind 4:16.08.3-1
  •  kgamma5 5.8.4-1
  •  kget 4:16.08.0-2
  •  kgpg 4:16.08.3-1
  •  khelpcenter 4:16.08.3-1
  •  khotkeys 4:5.8.4-1
  •  khotkeys-data 4:5.8.4-1
  •  kinfocenter 4:5.8.4-1
  •  kinit 5.28.0-1
  •  kio 5.28.0-1
  •  kio-audiocd 4:16.08.3-1
  •  kio-extras 4:16.08.3-1
  •  kio-extras-data 4:16.08.3-1
  •  kio-mtp 0.75+git20140304-2
  •  kipi-plugins 4:5.3.0-1
  •  kipi-plugins-common 4:5.3.0-1
  •  kleopatra 4:16.04.2-2
  •  klibc-utils 2.0.4-9
  •  kmag 4:16.08.0-1
  •  kmail 4:16.04.3-3
  •  kmenuedit 4:5.8.4-1
  •  kmod 23-1
  •  kmousetool 4:16.08.0-1
  •  kmouth 4:16.08.0-1
  •  knotes 4:16.04.3-3
  •  kolourpaint4 4:16.08.3-1
  •  kompare 4:16.08.0-1
  •  konq-plugins 4:16.08.3-1
  •  konqueror 4:16.08.3-1
  •  konqueror-nsplugins 4:16.08.3-1
  •  konsole 4:16.12.0-1
  •  konsolekalendar 4:16.04.3-3
  •  konsole-kpart 4:16.12.0-1
  •  kontact 4:16.04.3-3
  •  konversation 1.6.2-2
  •  konversation-data 1.6.2-2
  •  kopete 4:16.08.1-2
  •  korganizer 4:16.04.3-3
  •  kpackagetool5 5.28.1-1
  •  kpart5-kompare 4:16.08.0-1
  •  kpartsplugin 20120605-1
  •  krdc 4:16.08.3-1
  •  kremotecontrol 4:16.08.3-1
  •  krfb 4:16.08.3-1
  •  kross 5.28.0-1
  •  kruler 4:16.08.2-1
  •  krusader 2:2.5.0-1
  •  kscd 4:16.08.1-1
  •  kscreen 4:5.8.4-1
  •  ksshaskpass 4:5.8.4-1
  •  ksysguard 4:5.8.4-1
  •  ksysguardd 4:5.8.4-1
  •  ksysguard-data 4:5.8.4-1
  •  ksystemlog 4:16.08.3-1
  •  kteatime 4:16.08.1-1
  •  ktexteditor-data 5.28.0-1
  •  ktexteditor-katepart 5.28.0-1
  •  ktimer 4:16.08.0-1
  •  ktorrent 4.3.1-5
  •  ktorrent-data 4.3.1-5
  •  kuser 4:16.08.0-1
  •  kwalletmanager 4:16.08.3-1
  •  kwin-addons 4:5.8.4-1
  •  kwin-common 4:5.8.4-1
  •  kwin-data 4:5.8.4-1
  •  kwin-style-breeze 4:5.8.4-1
  •  kwin-x11 4:5.8.4-1
  •  kwrite 4:16.08.3-1
  •  kwrited 4:5.8.4-1
  •  laptop-detect 0.13.7
  •  leafpad 0.8.18.1-5
  •  less 481-2.1
  •  liba52-0.7.4 0.7.4-18
  •  libaa1 1.4p5-44
  •  libabiword-3.0 3.0.2-2
  •  libaccounts-glib0 1.21-1
  •  libaccounts-qt5-1 1.13+20150813-1
  •  libaccountsservice0 0.6.40-4
  •  libacl1 2.2.52-3
  •  libacme-damn-perl 0.06-1+b2
  •  libaio1 0.3.110-3
  •  libakonadi-contact4 4:4.14.10-7
  •  libakonadi-kde4 4:4.14.10-7
  •  libakonadiprotocolinternals1 1.13.0-11
  •  libao4 1.2.2-1
  •  libao-common 1.2.2-1
  •  libapparmor1 2.10.95-8
  •  libappindicator1 0.4.92-4
  •  libappindicator3-1 0.4.92-4
  •  libapt-inst2.0 1.4~beta2
  •  libapt-pkg5.0 1.4~beta2
  •  libapt-pkg-perl 0.1.30
  •  libarchive13 3.2.1-5
  •  libarchive-zip-perl 1.59-1
  •  libasan3 6.2.1-7
  •  libasound2 1.1.2-1
  •  libasound2-data 1.1.2-1
  •  libasound2-plugins 1.1.1-1
  •  libaspell15 0.60.7~20110707-3+b1
  •  libass5 0.13.4-1
  •  libassuan0 2.4.3-2
  •  libastro1 4:16.08.3-1
  •  libasyncns0 0.8-6
  •  libatasmart4 0.19-4
  •  libatk1.0-0 2.22.0-1
  •  libatk1.0-data 2.22.0-1
  •  libatk-bridge2.0-0 2.22.0-1
  •  libatkmm-1.6-1v5 2.24.2-2
  •  libatm1 1:2.5.1-2
  •  libatomic1 6.2.1-7
  •  libatspi2.0-0 2.22.0-4
  •  libattica0.4 0.4.2-2
  •  libattr1 1:2.4.47-2
  •  libaudcore3 3.7.2-2
  •  libaudgui3 3.7.2-2
  •  libaudio2 1.9.4-5
  •  libaudit1 1:2.6.7-1
  •  libaudit-common 1:2.6.7-1
  •  libaudtag2 3.7.2-2
  •  libavahi-client3 0.6.32-1
  •  libavahi-common3 0.6.32-1
  •  libavahi-common-data 0.6.32-1
  •  libavahi-core7 0.6.32-1
  •  libavahi-glib1 0.6.32-1
  •  libavc1394-0 0.5.4-4
  •  libavcodec57 7:3.2.2-1
  •  libavcodec-extra57 7:3.2.2-1
  •  libavdevice57 7:3.2.2-1
  •  libavfilter6 7:3.2.2-1
  •  libavformat57 7:3.2.2-1
  •  libavresample3 7:3.2.2-1
  •  libav-tools 7:3.2.2-1
  •  libavutil55 7:3.2.2-1
  •  libbamf3-2 0.5.3-2
  •  libbasicusageenvironment1 2016.11.28-1
  •  libbind9-140 1:9.10.3.dfsg.P4-10.1
  •  libblas3 3.6.1-2
  •  libblas-common 3.6.1-2
  •  libblkid1 2.29-1
  •  libbluetooth3 5.43-1
  •  libbluray1 1:0.9.3-3
  •  libboost-date-time1.62.0 1.62.0+dfsg-4
  •  libboost-filesystem1.62.0 1.62.0+dfsg-4
  •  libboost-iostreams1.62.0 1.62.0+dfsg-4
  •  libboost-regex1.62.0 1.62.0+dfsg-4
  •  libboost-system1.62.0 1.62.0+dfsg-4
  •  libboost-thread1.62.0 1.62.0+dfsg-4
  •  libbrasero-media3-1 3.12.1-4
  •  libbrlapi0.6 5.4-4
  •  libbs2b0 3.1.0+dfsg-2.2
  •  libbsd0 0.8.3-1
  •  libburn4 1.4.6-1
  •  libbz2-1.0 1.0.6-8
  •  libc6 2.24-8
  •  libc6-dev 2.24-8
  •  libcaca0 0.99.beta19-2+b1
  •  libcacard0 1:2.5.0-2
  •  libcairo2 1.14.8-1
  •  libcairo-gobject2 1.14.8-1
  •  libcairomm-1.0-1v5 1.12.0-1+b1
  •  libcamel-1.2-59 3.22.3-1
  •  libcanberra0 0.30-3
  •  libcanberra-gstreamer 0.30-3
  •  libcanberra-gtk3-0 0.30-3
  •  libcanberra-pulse 0.30-3
  •  libcap2 1:2.25-1
  •  libcap2-bin 1:2.25-1
  •  libcap-ng0 0.7.7-3
  •  libc-bin 2.24-8
  •  libcc1-0 6.2.1-7
  •  libcddb2 1.3.2-5
  •  libc-dev-bin 2.24-8
  •  libcdio13 0.83-4.2+b1
  •  libcdio-cdda1 0.83-4.2+b1
  •  libcdio-paranoia1 0.83-4.2+b1
  •  libcdparanoia0 3.10.2+debian-11
  •  libchamplain-0.12-0 0.12.14-1
  •  libchamplain-gtk-0.12-0 0.12.14-1
  •  libchromaprint1 1.4.1-1
  •  libcilkrts5 6.2.1-7
  •  libc-l10n 2.24-8
  •  libcln6 1.3.4-2
  •  libclucene-core1v5 2.3.3.4+dfsg-1
  •  libclutter-1.0-0 1.26.0+dfsg-2
  •  libclutter-gtk-1.0-0 1.8.2-1
  •  libcogl20 1.22.2-2
  •  libcogl-pango20 1.22.2-2
  •  libcogl-path20 1.22.2-2
  •  libcolord2 1.3.3-2
  •  libcolorhug2 1.3.3-2
  •  libcomerr2 1.43.3-1
  •  libcompfaceg1 1:1.5.2-5
  •  libconfig9 1.5-0.3
  •  libcpufreq0 008-1
  •  libcpupower1 4.8.15-1
  •  libcroco3 0.6.11-2
  •  libcryptsetup4 2:1.7.3-3
  •  libcrystalhd3 1:0.0~git20110715.fdd2f19-11+b1
  •  libcue1 1.4.0-1
  •  libcups2 2.2.1-4
  •  libcupscgi1 2.2.1-4
  •  libcupsfilters1 1.11.6-2
  •  libcupsimage2 2.2.1-4
  •  libcupsmime1 2.2.1-4
  •  libcupsppdc1 2.2.1-4
  •  libcurl3 7.51.0-1
  •  libcurl3-gnutls 7.51.0-1
  •  libcurses-perl 1.36-1+b1
  •  libcurses-ui-perl 0.9609-1
  •  libcwidget3v5 0.5.17-4+b1
  •  libdaemon0 0.14-6
  •  libdatrie1 0.2.10-4
  •  libdb5.3 5.3.28-12
  •  libdbus-1-3 1.10.14-1
  •  libdbus-glib-1-2 0.108-1
  •  libdbusmenu-glib4 12.10.2-1
  •  libdbusmenu-gtk3-4 12.10.2-1
  •  libdbusmenu-gtk4 12.10.2-1
  •  libdbusmenu-qt2 0.9.3+16.04.20160218-1
  •  libdbusmenu-qt5-2 0.9.3+16.04.20160218-1
  •  libdc1394-22 2.2.4-1
  •  libdca0 0.0.5-10
  •  libdconf1 0.26.0-2
  •  libde265-0 1.0.2-2+b1
  •  libdebconfclient0 0.219
  •  libdevmapper1.02.1 2:1.02.137-1
  •  libdevmapper-event1.02.1 2:1.02.137-1
  •  libdirectfb-1.2-9 1.2.10.0-5.2+b1
  •  libdiscid0 0.6.1-6
  •  libdjvulibre21 3.5.27.1-7
  •  libdjvulibre-text 3.5.27.1-7
  •  libdlrestrictions1 0.15.24
  •  libdmtx0a 0.7.4-2
  •  libdns162 1:9.10.3.dfsg.P4-10.1
  •  libdns-export162 1:9.10.3.dfsg.P4-10.1
  •  libdolphinvcs5 4:16.08.3-3
  •  libdotconf0 1.3-0.2
  •  libdouble-conversion1 2.0.1-4
  •  libdpkg-perl 1.18.18
  •  libdrm2 2.4.74-1
  •  libdrm-amdgpu1 2.4.74-1
  •  libdrm-intel1 2.4.74-1
  •  libdrm-nouveau2 2.4.74-1
  •  libdrm-radeon1 2.4.74-1
  •  libdumbnet1 1.12-7
  •  libdv4 1.0.0-11
  •  libdvbpsi10 1.3.0-5
  •  libdvbv5-0 1.10.1-1
  •  libdvdnav4 5.0.3-2
  •  libdvdread4 5.0.3-2
  •  libdw1 0.166-2.2
  •  libebackend-1.2-10 3.22.3-1
  •  libebml4v5 1.3.4-1
  •  libebook-1.2-16 3.22.3-1
  •  libebook-contacts-1.2-2 3.22.3-1
  •  libebur128-1 1.2.0-1
  •  libecal-1.2-19 3.22.3-1
  •  libedata-book-1.2-25 3.22.3-1
  •  libedataserver-1.2-22 3.22.3-1
  •  libedit2 3.1-20160903-2
  •  libeditline0 1.12-6.1
  •  libefiboot1 30-1
  •  libefivar1 30-1
  •  libegl1-mesa 13.0.2-3
  •  libegl1-mesa-drivers 13.0.2-3
  •  libelf1 0.166-2.2
  •  libenca0 1.19-1
  •  libenchant1c2a 1.6.0-11+b1
  •  libencode-locale-perl 1.05-1
  •  libepoxy0 1.3.1-1
  •  libepub0 0.2.2-4+b1
  •  liberror-perl 0.17024-1
  •  libetpan17 1.6-2
  •  libevdev2 1.5.5+dfsg-1
  •  libevdocument3-4 3.22.1-3
  •  libevent-2.0-5 2.0.21-stable-2.1
  •  libevview3-3 3.22.1-3
  •  libexempi3 2.3.0-2
  •  libexif12 0.6.21-2
  •  libexiv2-14 0.25-3
  •  libexo-1-0 0.10.7-1
  •  libexo-common 0.10.7-1
  •  libexo-helpers 0.10.7-1
  •  libexpat1 2.2.0-1
  •  libexpect-perl 1.21-1
  •  libexporter-tiny-perl 0.042-1
  •  libf2fs0 1.7.0-1
  •  libfaad2 2.8.0~cvs20161113-1
  •  libfakekey0 0.1-9
  •  libfam0 2.7.0-17.2
  •  libfcitx-config4 1:4.2.9.1-6
  •  libfcitx-core0 1:4.2.9.1-6
  •  libfcitx-qt5-1 1.0.5-1+b1
  •  libfcitx-utils0 1:4.2.9.1-6
  •  libfdisk1 2.29-1
  •  libfdt1 1.4.2-1
  •  libffi6 3.2.1-6
  •  libffmpegthumbnailer4v5 2.1.1-0.1+b3
  •  libfftw3-bin 3.3.5-1
  •  libfftw3-double3 3.3.5-1
  •  libfftw3-long3 3.3.5-1
  •  libfftw3-quad3 3.3.5-1
  •  libfftw3-single3 3.3.5-1
  •  libfile-basedir-perl 0.07-1
  •  libfile-copy-recursive-perl 0.38-1
  •  libfile-desktopentry-perl 0.22-1
  •  libfile-fnmatch-perl 0.02-2+b3
  •  libfile-listing-perl 6.04-1
  •  libfile-mimeinfo-perl 0.27-1
  •  libfile-stripnondeterminism-perl 0.029-1
  •  libflac++6v5 1.3.1-4
  •  libflac8 1.3.1-4
  •  libflite1 2.0.0-release-3
  •  libfluidsynth1 1.1.6-4
  •  libfm4 1.2.5-1
  •  libfm-data 1.2.5-1
  •  libfm-extra4 1.2.5-1
  •  libfm-gtk4 1.2.5-1
  •  libfm-gtk-data 1.2.5-1
  •  libfm-modules 1.2.5-1
  •  libfontconfig1 2.11.0-6.7
  •  libfontembed1 1.11.6-2
  •  libfontenc1 1:1.1.3-1
  •  libforks-perl 0.36-2+b2
  •  libfreetype6 2.6.3-3+b1
  •  libfribidi0 0.19.7-1
  •  libfs6 2:1.0.7-1
  •  libfuse2 2.9.7-1
  •  libgadu3 1:1.12.1-3
  •  libgarcon-1-0 0.4.0-2
  •  libgarcon-common 0.4.0-2
  •  libgbm1 13.0.2-3
  •  libgc1c2 1:7.4.2-8
  •  libgcc1 1:6.2.1-7
  •  libgcc-6-dev 6.2.1-7
  •  libgck-1-0 3.20.0-3
  •  libgconf-2-4 3.2.6-4
  •  libgconfmm-2.6-1v5 2.28.3-1
  •  libgcr-3-common 3.20.0-3
  •  libgcr-base-3-1 3.20.0-3
  •  libgcr-ui-3-1 3.20.0-3
  •  libgcrypt20 1.7.5-2
  •  libgd3 2.2.3-87-gd0fec80-3
  •  libgdata22 0.17.6-2
  •  libgdata-common 0.17.6-2
  •  libgdbm3 1.8.3-14
  •  libgdk-pixbuf2.0-0 2.36.2-1
  •  libgdk-pixbuf2.0-common 2.36.2-1
  •  libgee-0.8-2 0.18.1-1
  •  libgeoip1 1.6.9-4
  •  libgfortran3 6.2.1-7
  •  libgif7 5.1.4-0.4
  •  libgimp2.0 2.8.18-1
  •  libgirepository-1.0-1 1.50.0-1
  •  libgit2-24 0.24.2-2
  •  libgksu2-0 2.0.13~pre1-9
  •  libgl1-mesa-dri 13.0.2-3
  •  libgl1-mesa-glx 13.0.2-3
  •  libglade2-0 1:2.6.4-2
  •  libglademm-2.4-1v5 2.6.7-5+b1
  •  libglapi-mesa 13.0.2-3
  •  libgles1-mesa 13.0.2-3
  •  libgles2-mesa 13.0.2-3
  •  libglew2.0 2.0.0-3
  •  libglib2.0-0 2.50.2-2
  •  libglib2.0-bin 2.50.2-2
  •  libglib2.0-data 2.50.2-2
  •  libglibmm-2.4-1v5 2.50.0-1
  •  libglu1-mesa 9.0.0-2.1
  •  libgme0 0.6.0-4
  •  libgmime-2.6-0 2.6.21-1
  •  libgmp10 2:6.1.2+dfsg-1
  •  libgnome-desktop-3-12 3.22.2-1
  •  libgnome-keyring0 3.12.0-1+b1
  •  libgnome-keyring-common 3.12.0-1
  •  libgnutls30 3.5.7-3
  •  libgoa-1.0-0b 3.22.3-2
  •  libgoa-1.0-common 3.22.3-2
  •  libgoffice-0.10-10 0.10.32-1.1
  •  libgoffice-0.10-10-common 0.10.32-1.1
  •  libgomp1 6.2.1-7
  •  libgpg-error0 1.25-2
  •  libgpgme11 1.8.0-3
  •  libgpgme++2v5 4:4.14.10-7
  •  libgpgmepp6 1.8.0-3
  •  libgphoto2-6 2.5.11-1
  •  libgphoto2-port12 2.5.11-1
  •  libgpm2 1.20.4-6.2
  •  libgps22 3.16-4
  •  libgrantlee-templates5 5.1.0-2
  •  libgrantlee-textdocument5 5.1.0-2
  •  libgraphite2-3 1.3.9-2
  •  libgringotts2 1:1.2.1-15
  •  libgroupsock8 2016.11.28-1
  •  libgs9 9.20~dfsg-1
  •  libgs9-common 9.20~dfsg-1
  •  libgsf-1-114 1.14.41-1
  •  libgsf-1-common 1.14.41-1
  •  libgsm1 1.0.13-4
  •  libgssapi-krb5-2 1.15-1
  •  libgssdp-1.0-3 1.0.1-1
  •  libgstreamer1.0-0 1.10.2-1
  •  libgstreamer-plugins-bad1.0-0 1.10.2-1
  •  libgstreamer-plugins-base1.0-0 1.10.2-1
  •  libgtk2.0-0 2.24.31-1
  •  libgtk2.0-common 2.24.31-1
  •  libgtk-3-0 3.22.5-1
  •  libgtk-3-common 3.22.5-1
  •  libgtkmm-2.4-1v5 1:2.24.5-1
  •  libgtkmm-3.0-1v5 3.22.0-1
  •  libgtksourceview2.0-0 2.10.5-3
  •  libgtksourceview2.0-common 2.10.5-3
  •  libgtksourceview-3.0-1 3.22.1-1
  •  libgtksourceview-3.0-common 3.22.1-1
  •  libgtkspell0 2.0.16-1.1
  •  libgtop-2.0-10 2.34.1-2
  •  libgtop2-common 2.34.1-2
  •  libgucharmap-2-90-7 1:9.0.2-1
  •  libgudev-1.0-0 230-3
  •  libguess1 1.2-1.1
  •  libgupnp-1.0-4 1.0.1-1
  •  libgupnp-igd-1.0-4 0.2.4-1
  •  libgusb2 0.2.9-1
  •  libgutenprint2 5.2.11-1+b1
  •  libgxps2 0.2.4-1
  •  libharfbuzz0b 1.2.7-1+b1
  •  libharfbuzz-icu0 1.2.7-1+b1
  •  libhavege1 1.9.1-5
  •  libhogweed4 3.3-1
  •  libhpmud0 3.16.11+repack0-1
  •  libhtml-parser-perl 3.72-3
  •  libhtml-tagset-perl 3.20-3
  •  libhtml-tree-perl 5.03-2
  •  libhttp-cookies-perl 6.01-1
  •  libhttp-date-perl 6.02-1
  •  libhttp-message-perl 6.11-1
  •  libhttp-negotiate-perl 6.00-2
  •  libhttp-parser2.1 2.1-2
  •  libhunspell-1.4-0 1.4.1-2+b1
  •  libhyphen0 2.8.8-5
  •  libical2 2.0.0-0.5+b1
  •  libice6 2:1.0.9-1+b1
  •  libicu57 57.1-5
  •  libid3tag0 0.15.1b-12
  •  libidn11 1.33-1
  •  libiec61883-0 1.2.0-2
  •  libieee1284-3 0.2.11-12
  •  libijs-0.35 0.35-12
  •  libilmbase12 2.2.0-11
  •  libimlib2 1.4.8-1
  •  libimobiledevice6 1.2.0+dfsg-3
  •  libindicator3-7 0.5.0-3
  •  libindicator7 0.5.0-3
  •  libinotifytools0 3.14-1+b1
  •  libinput10 1.5.3-1
  •  libinput-bin 1.5.3-1
  •  libinput-tools 1.5.3-1
  •  libiodbc2 3.52.9-2
  •  libio-html-perl 1.001-1
  •  libio-pty-perl 1:1.08-1.1+b2
  •  libio-socket-ssl-perl 2.040-1
  •  libio-stty-perl 0.03-1.1
  •  libip4tc0 1.6.0+snapshot20161117-4
  •  libip6tc0 1.6.0+snapshot20161117-4
  •  libipc-run-perl 0.94-1
  •  libipc-system-simple-perl 1.25-3
  •  libiptc0 1.6.0+snapshot20161117-4
  •  libiptcdata0 1.0.4-6
  •  libisc160 1:9.10.3.dfsg.P4-10.1
  •  libisccc140 1:9.10.3.dfsg.P4-10.1
  •  libisccfg140 1:9.10.3.dfsg.P4-10.1
  •  libisc-export160 1:9.10.3.dfsg.P4-10.1
  •  libisl15 0.17.1-1
  •  libiso9660-8 0.83-4.2+b1
  •  libisofs6 1.4.6-1
  •  libitm1 6.2.1-7
  •  libiw30 30~pre9-12
  •  libjack-jackd2-0 1.9.10+20150825git1ed50c92~dfsg-4
  •  libjansson4 2.9-1
  •  libjavascriptcoregtk-1.0-0 2.4.11-3
  •  libjavascriptcoregtk-4.0-18 2.14.2-1
  •  libjbig0 2.1-3.1
  •  libjbig2dec0 0.13-3
  •  libjim0.76 0.76-2
  •  libjpeg62-turbo 1:1.5.1-2
  •  libjpeg-turbo-progs 1:1.5.1-2
  •  libjs-mootools 1.4.5~debian1-2.1
  •  libjson-c3 0.12.1-1.1
  •  libjson-glib-1.0-0 1.2.2-1
  •  libjson-glib-1.0-common 1.2.2-1
  •  libjs-underscore 1.8.3~dfsg-1
  •  libjte1 1.20-2
  •  libk3b6 2.0.3a-2
  •  libk3b6-extracodecs 2.0.3a-2
  •  libk5crypto3 1.15-1
  •  libkabc4 4:4.14.10-7
  •  libkaccounts1 16.08.3-1
  •  libkactivities6 4:4.13.3-2
  •  libkasten3controllers3 4:16.08.3-1
  •  libkasten3core3 4:16.08.3-1
  •  libkasten3gui3 4:16.08.3-1
  •  libkasten3okteta1controllers1 4:16.08.3-1
  •  libkasten3okteta1core1 4:16.08.3-1
  •  libkasten3okteta1gui1 4:16.08.3-1
  •  libkate1 0.4.1-7+b1
  •  libkatepartinterfaces4 4:4.14.3-4
  •  libkcalcore4 4:4.14.10-7
  •  libkcddb4 4:16.08.3-1
  •  libkcmutils4 4:4.14.26-1
  •  libkcompactdisc4 4:16.04.0-2
  •  libkde3support4 4:4.14.26-1
  •  libkdeclarative5 4:4.14.26-1
  •  libkdecorations2-5v5 4:5.8.4-1
  •  libkdecorations2private5v5 4:5.8.4-1
  •  libkdecore5 4:4.14.26-1
  •  libkdesu5 4:4.14.26-1
  •  libkdeui5 4:4.14.26-1
  •  libkdewebkit5 4:4.14.26-1
  •  libkdnssd4 4:4.14.26-1
  •  libkemoticons4 4:4.14.26-1
  •  libkexiv2-11 4:15.04.3-1
  •  libkexiv2-data 4:15.04.3-1
  •  libkeybinder0 0.3.1-1
  •  libkeybinder-3.0-0 0.3.1-1
  •  libkeyutils1 1.5.9-9
  •  libkf5activities5 5.28.0-1
  •  libkf5activitiesstats1 5.28.0-1
  •  libkf5akonadiagentbase5 4:16.04.3-4
  •  libkf5akonadicalendar5 16.04.2-2
  •  libkf5akonadicontact5 4:16.04.2-2
  •  libkf5akonadicore5 4:16.04.3-4
  •  libkf5akonadicore-bin 4:16.04.3-4
  •  libkf5akonadimime5 4:16.04.2-2
  •  libkf5akonadinotes5 4:16.04.2-2
  •  libkf5akonadiprivate5 4:16.04.3-4
  •  libkf5akonadisearchcore5 16.04.3-1
  •  libkf5akonadisearch-data 16.04.3-1
  •  libkf5akonadisearchdebug5 16.04.3-1
  •  libkf5akonadisearchpim5 16.04.3-1
  •  libkf5akonadisearch-plugins 16.04.3-1
  •  libkf5akonadisearchxapian5 16.04.3-1
  •  libkf5akonadiwidgets5 4:16.04.3-4
  •  libkf5alarmcalendar5 16.04.2-2
  •  libkf5archive5 5.28.0-1
  •  libkf5attica5 5.28.0-1
  •  libkf5auth5 5.28.0-1
  •  libkf5auth-data 5.28.0-1
  •  libkf5baloo5 5.28.0-2
  •  libkf5balooengine5 5.28.0-2
  •  libkf5baloowidgets5 16.04.0-1
  •  libkf5blog5 16.04.2-1
  •  libkf5bluezqt6 5.28.0-1
  •  libkf5bluezqt-data 5.28.0-1
  •  libkf5bookmarks5 5.28.0-1
  •  libkf5bookmarks-data 5.28.0-1
  •  libkf5calendarcore5 4:16.04.2-1
  •  libkf5calendarevents5 5.28.0-1
  •  libkf5calendarsupport5 4:16.04.2-2
  •  libkf5calendarsupport-data 4:16.04.2-2
  •  libkf5calendarutils5 16.04.3-1
  •  libkf5codecs5 5.28.0-1
  •  libkf5codecs-data 5.28.0-1
  •  libkf5completion5 5.28.0-1
  •  libkf5completion-data 5.28.0-1
  •  libkf5composereditorng5 4:16.04.2-2
  •  libkf5config-bin 5.28.0-1
  •  libkf5configcore5 5.28.0-1
  •  libkf5config-data 5.28.0-1
  •  libkf5configgui5 5.28.0-1
  •  libkf5configwidgets5 5.28.0-1
  •  libkf5configwidgets-data 5.28.0-1
  •  libkf5contacts5 16.04.2-1
  •  libkf5contacts-data 16.04.2-1
  •  libkf5coreaddons5 5.28.0-1
  •  libkf5coreaddons-data 5.28.0-1
  •  libkf5crash5 5.28.0-1
  •  libkf5dbusaddons5 5.28.0-1
  •  libkf5dbusaddons-bin 5.28.0-1
  •  libkf5dbusaddons-data 5.28.0-1
  •  libkf5declarative5 5.28.0-1
  •  libkf5declarative-data 5.28.0-1
  •  libkf5dnssd5 5.28.0-1
  •  libkf5dnssd-data 5.28.0-1
  •  libkf5emoticons5 5.28.0-1
  •  libkf5emoticons-bin 5.28.0-1
  •  libkf5emoticons-data 5.28.0-1
  •  libkf5eventviews5 4:16.04.2-2
  •  libkf5eventviews-data 4:16.04.2-2
  •  libkf5filemetadata3 5.28.0-1
  •  libkf5filemetadata-bin 5.28.0-1
  •  libkf5filemetadata-data 5.28.0-1
  •  libkf5followupreminder5 4:16.04.2-2
  •  libkf5gapiblogger5 5.1.0-2
  •  libkf5gapicalendar5 5.1.0-2
  •  libkf5gapicontacts5 5.1.0-2
  •  libkf5gapicore5 5.1.0-2
  •  libkf5gapi-data 5.1.0-2
  •  libkf5gapitasks5 5.1.0-2
  •  libkf5globalaccel5 5.28.0-1
  •  libkf5globalaccel-bin 5.28.0-1
  •  libkf5globalaccel-data 5.28.0-1
  •  libkf5globalaccelprivate5 5.28.0-1
  •  libkf5gpgmepp-pthread5 16.04.3-2
  •  libkf5grantleetheme5 16.04.3-1
  •  libkf5grantleetheme-plugins 16.04.3-1
  •  libkf5gravatar5 4:16.04.2-2
  •  libkf5guiaddons5 5.28.0-1
  •  libkf5holidays5 16.04.2-1
  •  libkf5holidays-data 16.04.2-1
  •  libkf5i18n5 5.28.0-1
  •  libkf5i18n-data 5.28.0-1
  •  libkf5iconthemes5 5.28.0-1
  •  libkf5iconthemes-bin 5.28.0-1
  •  libkf5iconthemes-data 5.28.0-1
  •  libkf5identitymanagement5 16.04.2-1
  •  libkf5idletime5 5.28.0-1
  •  libkf5imap5 16.04.2-1
  •  libkf5incidenceeditor5 16.04.2-2
  •  libkf5incidenceeditor-bin 16.04.2-2
  •  libkf5itemmodels5 5.28.0-1
  •  libkf5itemviews5 5.28.0-1
  •  libkf5itemviews-data 5.28.0-1
  •  libkf5jobwidgets5 5.28.0-1
  •  libkf5jobwidgets-data 5.28.0-1
  •  libkf5js5 5.28.0-1
  •  libkf5jsembed5 5.28.0-1
  •  libkf5jsembed-data 5.28.0-1
  •  libkf5kaddressbookgrantlee5 4:16.04.2-2
  •  libkf5kcmutils5 5.28.0-1
  •  libkf5kcmutils-data 5.28.0-1
  •  libkf5kdcraw5 16.04.0-2
  •  libkf5kdelibs4support5 5.28.0-1
  •  libkf5kdelibs4support5-bin 5.28.0-1
  •  libkf5kdelibs4support-data 5.28.0-1
  •  libkf5kdepimdbusinterfaces5 4:16.04.2-2
  •  libkf5kdgantt2-5 4:16.04.2-1
  •  libkf5kexiv2-15.0.0 16.04.0-2
  •  libkf5khtml5 5.28.0-1
  •  libkf5khtml-bin 5.28.0-1
  •  libkf5khtml-data 5.28.0-1
  •  libkf5kiocore5 5.28.0-1
  •  libkf5kiofilewidgets5 5.28.0-1
  •  libkf5kiogui5 5.28.0-1
  •  libkf5kiontlm5 5.28.0-1
  •  libkf5kiowidgets5 5.28.0-1
  •  libkf5kipi31.0.0 4:16.08.2-1
  •  libkf5kipi-data 4:16.08.2-1
  •  libkf5kmanagesieve5 4:16.04.3-1
  •  libkf5kontactinterface5 16.04.2-1
  •  libkf5kontactinterface-data 16.04.2-1
  •  libkf5krosscore5 5.28.0-1
  •  libkf5krossui5 5.28.0-1
  •  libkf5ksieve5 4:16.04.3-1
  •  libkf5ksieve-data 4:16.04.3-1
  •  libkf5ksieveui5 4:16.04.3-1
  •  libkf5ldap5 16.04.2-1
  •  libkf5libkdepim5 4:16.04.2-3
  •  libkf5libkdepim-data 4:16.04.2-3
  •  libkf5libkdepim-plugins 4:16.04.2-3
  •  libkf5libkleo5 4:16.04.2-1
  •  libkf5mailcommon5 4:16.04.2-2
  •  libkf5mailcommon-plugins 4:16.04.2-2
  •  libkf5mailimporter5 4:16.04.2-2
  •  libkf5mailtransport5 16.04.2-3
  •  libkf5mailtransport-data 16.04.2-3
  •  libkf5mbox5 16.04.2-1
  •  libkf5messagecomposer5 4:16.04.3-2
  •  libkf5messagecore5 4:16.04.3-2
  •  libkf5messagelist5 4:16.04.3-2
  •  libkf5messageviewer5 4:16.04.3-2
  •  libkf5mime5 16.04.2-1
  •  libkf5modemmanagerqt6 5.28.0-1
  •  libkf5networkmanagerqt6 5.28.0-1
  •  libkf5newstuff5 5.28.0-1
  •  libkf5newstuff-data 5.28.0-1
  •  libkf5notifications5 5.28.0-1
  •  libkf5notifications-data 5.28.0-1
  •  libkf5notifyconfig5 5.28.0-1
  •  libkf5notifyconfig-data 5.28.0-1
  •  libkf5package5 5.28.1-1
  •  libkf5package-data 5.28.1-1
  •  libkf5parts5 5.28.0-1
  •  libkf5parts-data 5.28.0-1
  •  libkf5parts-plugins 5.28.0-1
  •  libkf5people5 5.28.0-1
  •  libkf5peoplebackend5 5.28.0-1
  •  libkf5people-data 5.28.0-1
  •  libkf5peoplewidgets5 5.28.0-1
  •  libkf5pimcommon5 4:16.04.2-2
  •  libkf5pimcommon-plugins 4:16.04.2-2
  •  libkf5pimtextedit5 16.04.2-1
  •  libkf5plasma5 5.28.0-1
  •  libkf5plasmaquick5 5.28.0-1
  •  libkf5pty5 5.28.0-1
  •  libkf5pty-data 5.28.0-1
  •  libkf5purpose5 1.1-4
  •  libkf5purpose-bin 1.1-4
  •  libkf5qgpgme5 16.04.3-2
  •  libkf5quickaddons5 5.28.0-1
  •  libkf5runner5 5.28.0-1
  •  libkf5sane5 16.08.0-1
  •  libkf5sane-data 16.08.0-1
  •  libkf5screen7 4:5.8.4-1
  •  libkf5screen-bin 4:5.8.4-1
  •  libkf5sendlater5 4:16.04.2-2
  •  libkf5service5 5.28.0-1
  •  libkf5service-bin 5.28.0-1
  •  libkf5service-data 5.28.0-1
  •  libkf5solid5 5.28.0-2
  •  libkf5solid5-data 5.28.0-2
  •  libkf5sonnet5-data 5.28.0-1
  •  libkf5sonnetcore5 5.28.0-1
  •  libkf5sonnetui5 5.28.0-1
  •  libkf5style5 5.28.0-1
  •  libkf5su5 5.28.0-1
  •  libkf5su-bin 5.28.0-1
  •  libkf5su-data 5.28.0-1
  •  libkf5syndication5 16.04.2-1
  •  libkf5sysguard-bin 4:5.8.4-1
  •  libkf5sysguard-data 4:5.8.4-1
  •  libkf5templateparser5 4:16.04.3-2
  •  libkf5texteditor5 5.28.0-1
  •  libkf5textwidgets5 5.28.0-1
  •  libkf5textwidgets-data 5.28.0-1
  •  libkf5threadweaver5 5.28.0-1
  •  libkf5unitconversion5 5.28.0-1
  •  libkf5unitconversion-data 5.28.0-1
  •  libkf5wallet5 5.28.0-2
  •  libkf5wallet-bin 5.28.0-2
  •  libkf5wallet-data 5.28.0-2
  •  libkf5waylandclient5 4:5.28.0-1
  •  libkf5waylandserver5 4:5.28.0-1
  •  libkf5webkit5 5.28.0-1
  •  libkf5widgetsaddons5 5.28.0-1
  •  libkf5widgetsaddons-data 5.28.0-1
  •  libkf5windowsystem5 5.28.0-1
  •  libkf5windowsystem-data 5.28.0-1
  •  libkf5xmlgui5 5.28.0-1
  •  libkf5xmlgui-bin 5.28.0-1
  •  libkf5xmlgui-data 5.28.0-1
  •  libkf5xmlrpcclient5 5.28.0-1
  •  libkf5xmlrpcclient-data 5.28.0-1
  •  libkfile4 4:4.14.26-1
  •  libkfontinst5 4:5.8.4-1
  •  libkfontinstui5 4:5.8.4-1
  •  libkhtml5 4:4.14.26-1
  •  libkio5 4:4.14.26-1
  •  libkjsapi4 4:4.14.26-1
  •  libkjsembed4 4:4.14.26-1
  •  libkldap4 4:4.14.10-7
  •  libklibc 2.0.4-9
  •  libkmediaplayer4 4:4.14.26-1
  •  libkmime4 4:4.14.10-7
  •  libkmod2 23-1
  •  libknewstuff2-4 4:4.14.26-1
  •  libknewstuff3-4 4:4.14.26-1
  •  libknotifyconfig4 4:4.14.26-1
  •  libkntlm4 4:4.14.26-1
  •  libkolab1 1.0.2-3
  •  libkolabxml1v5 1.1.4-1+b2
  •  libkomparediff2-5 4:16.08.0-1
  •  libkompareinterface5 4:16.08.0-1
  •  libkonq5abi1 4:16.08.3-1
  •  libkonq5-templates 4:16.08.3-1
  •  libkonq-common 4:16.08.3-1
  •  libkonqsidebarplugin4a 4:16.08.3-1
  •  libkopete4 4:16.08.1-2
  •  libkparts4 4:4.14.26-1
  •  libkpathsea6 2016.20160513.41080-8
  •  libkpimidentities4 4:4.14.10-7
  •  libkpimtextedit4 4:4.14.10-7
  •  libkpimutils4 4:4.14.10-7
  •  libkprintutils4 4:4.14.26-1
  •  libkpty4 4:4.14.26-1
  •  libkrb5-3 1.15-1
  •  libkrb5support0 1.15-1
  •  libkresources4 4:4.14.10-7
  •  libkrosscore4 4:4.14.26-1
  •  libksba8 1.3.5-2
  •  libkscreenlocker5 5.8.4-1
  •  libksgrd7 4:5.8.4-1
  •  libksignalplotter7 4:5.8.4-1
  •  libktexteditor4 4:4.14.26-1
  •  libktorrent5 1.3.1-5
  •  libktorrent-l10n 1.3.1-5
  •  libkwalletbackend5-5 5.28.0-2
  •  libkwin4-effect-builtins1 4:5.8.4-1
  •  libkwineffects9 4:5.8.4-1
  •  libkwinglutils9 4:5.8.4-1
  •  libkwinxrenderutils9 4:5.8.4-1
  •  libkworkspace5-5 4:5.8.4-1
  •  libkxmlrpcclient4 4:4.14.10-7
  •  liblapack3 3.6.1-2
  •  liblcms2-2 2.8-3
  •  liblcms2-utils 2.8-3
  •  libldap-2.4-2 2.4.44+dfsg-2
  •  libldap-common 2.4.44+dfsg-2
  •  libldb1 2:1.1.27-1
  •  liblensfun1 0.3.2-3
  •  liblensfun-data-v1 0.3.2-3
  •  liblilv-0-0 0.24.0~dfsg0-1
  •  liblinear3 2.1.0+dfsg-2
  •  liblirc-client0 0.9.4c-5
  •  liblircclient0 0.9.4c-5
  •  liblist-moreutils-perl 0.416-1+b1
  •  liblivemedia57 2016.11.28-1
  •  libllvm3.9 1:3.9.1-1
  •  liblmdb0 0.9.18-5
  •  liblocale-gettext-perl 1.07-3+b1
  •  liblockfile1 1.10-1
  •  liblockfile-bin 1.10-1
  •  libloudmouth1-0 1.5.3-2
  •  liblqr-1-0 0.4.2-2
  •  liblsan0 6.2.1-7
  •  libltdl7 2.4.6-2
  •  liblua5.1-0 5.1.5-8.1+b2
  •  liblua5.2-0 5.2.4-1.1+b1
  •  liblua5.3-0 5.3.3-1
  •  liblvm2app2.2 2.02.168-1
  •  liblvm2cmd2.02 2.02.168-1
  •  liblwp-mediatypes-perl 6.02-1
  •  liblwp-protocol-https-perl 6.06-2
  •  liblwres141 1:9.10.3.dfsg.P4-10.1
  •  liblz4-1 0.0~r131-2
  •  liblzma5 5.2.2-1.2
  •  liblzo2-2 2.08-1.2
  •  libmad0 0.15.1b-8
  •  libmagic1 1:5.29-2
  •  libmagick++-6.q16-6v6 8:6.9.6.6+dfsg-1
  •  libmagickcore-6.q16-2 8:6.9.6.6+dfsg-1
  •  libmagickwand-6.q16-2 8:6.9.6.6+dfsg-1
  •  libmagic-mgc 1:5.29-2
  •  libmarblewidget-qt5-25 4:16.08.3-1
  •  libmariadbclient18 10.0.28-3
  •  libmatroska6v5 1.4.5-2
  •  libmbim-glib4 1.14.0-1
  •  libmbim-proxy 1.14.0-1
  •  libmcrypt4 2.5.8-3.3
  •  libmeanwhile1 1.0.2-9
  •  libmediaart-2.0-0 1.9.0-2
  •  libmediastreamer-base3 3.6.1-3
  •  libmenu-cache3 1.0.2-1
  •  libmenu-cache-bin 1.0.2-1
  •  libmhash2 0.9.9.9-7
  •  libminiupnpc10 1.9.20140610-2.1
  •  libminizip1 1.1-8
  •  libmjpegutils-2.1-0 1:2.1.0+debian-5
  •  libmm-glib0 1.6.4-1
  •  libmms0 0.6.4-2
  •  libmng1 1.0.10+dfsg-3.1+b3
  •  libmnl0 1.0.4-2
  •  libmodplug1 1:0.8.8.5-3
  •  libmount1 2.29-1
  •  libmp3lame0 3.99.5+repack1-9+b1
  •  libmpc3 1.0.3-1
  •  libmpcdec6 2:0.1~r495-1
  •  libmpdec2 2.4.2-1
  •  libmpeg2-4 0.5.1-7
  •  libmpeg2encpp-2.1-0 1:2.1.0+debian-5
  •  libmpfr4 3.1.5-1
  •  libmpg123-0 1.23.8-1
  •  libmplex2-2.1-0 1:2.1.0+debian-5
  •  libmpx2 6.2.1-7
  •  libmspack0 0.5-1
  •  libmtdev1 1.1.5-1
  •  libmtp9 1.1.12-1
  •  libmtp-common 1.1.12-1
  •  libmtp-runtime 1.1.12-1
  •  libmusicbrainz5cc2v5 5.1.0+git20150707-6
  •  libnatpmp1 20110808-4
  •  libnautilus-extension1a 3.22.2-1
  •  libncurses5 6.0+20161126-1
  •  libncursesw5 6.0+20161126-1
  •  libndp0 1.6-1
  •  libneon27-gnutls 0.30.2-2
  •  libnepomuk4 4:4.14.26-1
  •  libnepomukquery4a 4:4.14.26-1
  •  libnepomukutils4 4:4.14.26-1
  •  libnetfilter-conntrack3 1.0.6-2
  •  libnet-http-perl 6.09-1
  •  libnet-ssleay-perl 1.78-1+b1
  •  libnettle6 3.3-1
  •  libnewt0.52 0.52.19-1
  •  libnfnetlink0 1.0.1-3
  •  libnfs8 1.11.0-2
  •  libnfsidmap2 0.25-5.1
  •  libnghttp2-14 1.17.0-1
  •  libnice10 0.1.13-2
  •  libnl-3-200 3.2.27-1
  •  libnl-genl-3-200 3.2.27-1
  •  libnl-route-3-200 3.2.27-1
  •  libnm0 1.4.4-1
  •  libnma0 1.4.2-1
  •  libnma-common 1.4.2-1
  •  libnotify4 0.7.7-1
  •  libnotify-bin 0.7.7-1
  •  libnpth0 1.3-1
  •  libnspr4 2:4.12-6
  •  libnss3 2:3.26.2-1
  •  libnss-mdns 0.10-7
  •  libnss-myhostname 232-8
  •  libntfs-3g871 1:2016.2.22AR.1-3
  •  libntrack0 016-1.3
  •  libntrack-qt4-1 016-1.3
  •  libnuma1 2.0.11-2
  •  liboauth0 1.0.1-1
  •  libobrender32v5 3.6.1-4
  •  libobt2v5 3.6.1-4
  •  libofa0 0.9.3-13
  •  libogg0 1.3.2-1
  •  libokteta2core2 4:16.08.3-1
  •  libokteta2gui2 4:16.08.3-1
  •  libokularcore7 4:16.08.2-1
  •  libopenal1 1:1.17.2-4
  •  libopenal-data 1:1.17.2-4
  •  libopenconnect5 7.07-2
  •  libopencore-amrnb0 0.1.3-2.1
  •  libopencore-amrwb0 0.1.3-2.1
  •  libopencv-calib3d2.4v5 2.4.9.1+dfsg-2.1
  •  libopencv-contrib2.4v5 2.4.9.1+dfsg-2.1
  •  libopencv-core2.4v5 2.4.9.1+dfsg-2.1
  •  libopencv-features2d2.4v5 2.4.9.1+dfsg-2.1
  •  libopencv-flann2.4v5 2.4.9.1+dfsg-2.1
  •  libopencv-highgui2.4-deb0 2.4.9.1+dfsg-2.1
  •  libopencv-imgproc2.4v5 2.4.9.1+dfsg-2.1
  •  libopencv-ml2.4v5 2.4.9.1+dfsg-2.1
  •  libopencv-objdetect2.4v5 2.4.9.1+dfsg-2.1
  •  libopencv-video2.4v5 2.4.9.1+dfsg-2.1
  •  libopenexr22 2.2.0-11
  •  libopenjp2-7 2.1.2-1
  •  libopus0 1.1.3-1
  •  libopusfile0 0.8-1
  •  liborc-0.4-0 1:0.4.26-2
  •  libortp9 3.6.1-3
  •  libotr5 4.1.1-2
  •  libots0 0.5.0-2.3
  •  libp11-kit0 0.23.2-5
  •  libpackagekitqt5-0 0.9.6-1
  •  libpam0g 1.1.8-3.4
  •  libpam-gnome-keyring 3.20.0-3
  •  libpam-kwallet5 5.8.4-1
  •  libpam-kwallet-common 5.8.4-1
  •  libpam-modules 1.1.8-3.4
  •  libpam-modules-bin 1.1.8-3.4
  •  libpam-runtime 1.1.8-3.4
  •  libpam-systemd 232-8
  •  libpango-1.0-0 1.40.3-3
  •  libpangocairo-1.0-0 1.40.3-3
  •  libpangoft2-1.0-0 1.40.3-3
  •  libpangomm-1.4-1v5 2.40.1-3
  •  libpangoxft-1.0-0 1.40.3-3
  •  libpaper1 1.1.24+nmu5
  •  libpaper-utils 1.1.24+nmu5
  •  libparted2 3.2-17
  •  libparted-fs-resize0 3.2-17
  •  libpcap0.8 1.8.1-3
  •  libpci3 1:3.5.2-1
  •  libpciaccess0 0.13.4-1
  •  libpcre16-3 2:8.39-2
  •  libpcre2-8-0 10.22-2
  •  libpcre3 2:8.39-2
  •  libpcsclite1 1.8.19-1
  •  libperl5.24 5.24.1~rc4-1
  •  libphonenumber7 7.1.0-5+b1
  •  libphonon4 4:4.9.0-4
  •  libphonon4qt5-4 4:4.9.0-4
  •  libpipeline1 1.4.1-2
  •  libpisock9 0.12.5-dfsg-2+b2
  •  libpixman-1-0 0.34.0-1
  •  libpkcs11-helper1 1.11-6
  •  libplank1 0.11.3-1
  •  libplank-common 0.11.3-1
  •  libplasma3 4:4.14.26-1
  •  libplasma-geolocation-interface5 4:5.8.4-1
  •  libplist3 1.12-3.1
  •  libpng16-16 1.6.26-6
  •  libpolkit-agent-1-0 0.105-17
  •  libpolkit-backend-1-0 0.105-17
  •  libpolkit-gobject-1-0 0.105-17
  •  libpolkit-qt-1-1 0.112.0-5
  •  libpolkit-qt5-1-1 0.112.0-5
  •  libpoppler64 0.48.0-2
  •  libpoppler-glib8 0.48.0-2
  •  libpoppler-qt4-4 0.48.0-2
  •  libpoppler-qt5-1 0.48.0-2
  •  libpopt0 1.16-10
  •  libpostproc54 7:3.2.2-1
  •  libpowerdevilcore2 4:5.8.4-1
  •  libpowerdevilui5 4:5.8.4-1
  •  libprison0 1.1.1-1
  •  libprocesscore7 4:5.8.4-1
  •  libprocessui7 4:5.8.4-1
  •  libprocps6 2:3.3.12-3
  •  libprotobuf10 3.0.0-9
  •  libprotobuf-c1 1.2.1-2
  •  libproxy1v5 0.4.13-1.1
  •  libpsl5 0.16.1-1
  •  libpugixml1v5 1.7-2
  •  libpulse0 9.0-5
  •  libpulsedsp 9.0-5
  •  libpulse-mainloop-glib0 9.0-5
  •  libpython2.7 2.7.13-1
  •  libpython2.7-minimal 2.7.13-1
  •  libpython2.7-stdlib 2.7.13-1
  •  libpython3.5 3.5.2-9
  •  libpython3.5-minimal 3.5.2-9
  •  libpython3.5-stdlib 3.5.2-9
  •  libpython3-stdlib 3.5.1-4
  •  libpython-stdlib 2.7.13-1
  •  libqaccessibilityclient0 0.1.1-5
  •  libqalculate5-data 0.9.7-9.2
  •  libqalculate5v5 0.9.7-9.2
  •  libqca2 2.1.1-4
  •  libqca2-plugin-ossl 2.1.1-4
  •  libqca2-plugins 2.1.1-4
  •  libqca-qt5-2 2.1.1-4
  •  libqca-qt5-2-plugins 2.1.1-4
  •  libqimageblitz4 1:0.0.6-4
  •  libqjson0 0.8.1-3
  •  libqmi-glib5 1.16.2-1
  •  libqmi-proxy 1.16.2-1
  •  libqmobipocket1 4:16.08.0-1
  •  libqpdf17 6.0.0-2
  •  libqrencode3 3.4.4-1+b1
  •  libqt4-dbus 4:4.8.7+dfsg-11
  •  libqt4-declarative 4:4.8.7+dfsg-11
  •  libqt4-designer 4:4.8.7+dfsg-11
  •  libqt4-network 4:4.8.7+dfsg-11
  •  libqt4-opengl 4:4.8.7+dfsg-11
  •  libqt4-qt3support 4:4.8.7+dfsg-11
  •  libqt4-script 4:4.8.7+dfsg-11
  •  libqt4-sql 4:4.8.7+dfsg-11
  •  libqt4-sql-sqlite 4:4.8.7+dfsg-11
  •  libqt4-svg 4:4.8.7+dfsg-11
  •  libqt4-xml 4:4.8.7+dfsg-11
  •  libqt4-xmlpatterns 4:4.8.7+dfsg-11
  •  libqt5clucene5 5.7.1-1
  •  libqt5concurrent5 5.7.1+dfsg-1
  •  libqt5core5a 5.7.1+dfsg-1
  •  libqt5dbus5 5.7.1+dfsg-1
  •  libqt5designer5 5.7.1-1
  •  libqt5designercomponents5 5.7.1-1
  •  libqt5gui5 5.7.1+dfsg-1
  •  libqt5help5 5.7.1-1
  •  libqt5multimedia5 5.7.1~20161021-2
  •  libqt5multimediaquick-p5 5.7.1~20161021-2
  •  libqt5multimediawidgets5 5.7.1~20161021-2
  •  libqt5network5 5.7.1+dfsg-1
  •  libqt5opengl5 5.7.1+dfsg-1
  •  libqt5printsupport5 5.7.1+dfsg-1
  •  libqt5qml5 5.7.1-1
  •  libqt5quick5 5.7.1-1
  •  libqt5quickwidgets5 5.7.1-1
  •  libqt5script5 5.7.1~20161021+dfsg-2
  •  libqt5sql5 5.7.1+dfsg-1
  •  libqt5sql5-mysql 5.7.1+dfsg-1
  •  libqt5sql5-sqlite 5.7.1+dfsg-1
  •  libqt5svg5 5.7.1~20161021-2
  •  libqt5test5 5.7.1+dfsg-1
  •  libqt5webkit5 5.7.1+dfsg-1
  •  libqt5widgets5 5.7.1+dfsg-1
  •  libqt5x11extras5 5.7.1~20161021-2
  •  libqt5xdg2 2.0.0-5
  •  libqt5xdgiconloader2 2.0.0-5
  •  libqt5xml5 5.7.1+dfsg-1
  •  libqt5xmlpatterns5 5.7.1~20161021-3
  •  libqtcore4 4:4.8.7+dfsg-11
  •  libqtdbus4 4:4.8.7+dfsg-11
  •  libqtgui4 4:4.8.7+dfsg-11
  •  libqtwebkit4 2.3.4.dfsg-9.1
  •  libquadmath0 6.2.1-7
  •  libquvi-0.9-0.9.3 0.9.3-1.2
  •  libquvi-scripts-0.9 0.9.20131130-1.1
  •  libraptor2-0 2.0.14-1
  •  librasqal3 0.9.32-1
  •  libraw1394-11 2.1.2-1
  •  libraw15 0.17.2-6
  •  librcc0 0.2.12-0.1
  •  librcd0 0.1.13-3
  •  librdf0 1.0.17-1+b1
  •  libre2-3 20161101+dfsg-2
  •  libreadline5 5.2+dfsg-3+b1
  •  libreadline7 7.0-1
  •  libregexp-assemble-perl 0.36-1
  •  libresid-builder0c2a 2.1.1-15
  •  librest-0.7-0 0.8.0-2
  •  librevenge-0.0-0 0.0.4-6
  •  librsvg2-2 2.40.16-1
  •  librsvg2-common 2.40.16-1
  •  librtmp1 2.4+20151223.gitfa8646d.1-1
  •  librubberband2 1.8.1-6+b1
  •  libruby2.3 2.3.3-1
  •  libsamplerate0 0.1.8-8
  •  libsane 1.0.25-2+b1
  •  libsane-common 1.0.25-2
  •  libsane-extras 1.0.22.3
  •  libsane-extras-common 1.0.22.3
  •  libsane-hpaio 3.16.11+repack0-1
  •  libsasl2-2 2.1.27~101-g0780600+dfsg-1
  •  libsasl2-modules 2.1.27~101-g0780600+dfsg-1
  •  libsasl2-modules-db 2.1.27~101-g0780600+dfsg-1
  •  libsbc1 1.3-1
  •  libscim8v5 1.4.17-1
  •  libsdl1.2debian 1.2.15+dfsg1-4
  •  libsdl2-2.0-0 2.0.5+dfsg1-1
  •  libsdl-image1.2 1.2.12-5+b7
  •  libseccomp2 2.3.1-2.1
  •  libsecret-1-0 0.18.5-2
  •  libsecret-common 0.18.5-2
  •  libselinux1 2.6-3
  •  libsemanage1 2.6-1
  •  libsemanage-common 2.6-1
  •  libsensors4 1:3.4.0-3
  •  libsepol1 2.6-2
  •  libserd-0-0 0.24.0~dfsg0-1
  •  libshine3 3.1.0-5
  •  libshout3 2.3.1-3
  •  libsidplay1v5 1.36.59-10
  •  libsidplay2 2.1.1-15
  •  libsidplayfp4 1.8.7-1
  •  libsidutils0 2.1.1-15
  •  libsigc++-2.0-0v5 2.10.0-1
  •  libsignon-qt5-1 8.59-1
  •  libsigsegv2 2.10-5
  •  libslang2 2.3.1-5
  •  libsm6 2:1.2.2-1+b1
  •  libsmartcols1 2.29-1
  •  libsmbclient 2:4.5.2+dfsg-2
  •  libsnappy1v5 1.1.3-3
  •  libsndfile1 1.0.27-1
  •  libsndio6.1 1.1.0-3
  •  libsnmp30 5.7.3+dfsg-1.5+b1
  •  libsnmp-base 5.7.3+dfsg-1.5
  •  libsodium18 1.0.11-1
  •  libsolid4 4:4.14.26-1
  •  libsoprano4 2.9.4+dfsg-4
  •  libsord-0-0 0.16.0~dfsg0-1
  •  libsoundtouch1 1.9.2-2
  •  libsoup2.4-1 2.56.0-2
  •  libsoup-gnome2.4-1 2.56.0-2
  •  libsoxr0 0.1.2-1
  •  libspandsp2 0.0.6+dfsg-0.1
  •  libspectre1 0.2.8-1
  •  libspeechd2 0.8.5-6
  •  libspeex1 1.2~rc1.2-1
  •  libspeexdsp1 1.2~rc1.2-1
  •  libspice-server1 0.12.8-1
  •  libsqlite3-0 3.15.2-2
  •  libsratom-0-0 0.6.0~dfsg0-1
  •  libsrtp0 1.4.5~20130609~dfsg-1.3
  •  libss2 1.43.3-1
  •  libssh2-1 1.7.0-1
  •  libssh-4 0.7.3-2
  •  libssh-gcrypt-4 0.7.3-2
  •  libssl1.0.2 1.0.2j-4
  •  libssl1.1 1.1.0c-2
  •  libstartup-notification0 0.12-4
  •  libstdc++6 6.2.1-7
  •  libstdc++-6-dev 6.2.1-7
  •  libstemmer0d 0+svn585-1
  •  libstoken1 0.90-1
  •  libswresample2 7:3.2.2-1
  •  libswscale4 7:3.2.2-1
  •  libsyndication4 4:4.14.10-7
  •  libsys-sigaction-perl 0.23-1
  •  libsystemd0 232-8
  •  libtag1v5 1.11.1-0.1
  •  libtag1v5-vanilla 1.11.1-0.1
  •  libtagc0 1.11.1-0.1
  •  libtalloc2 2.1.8-1
  •  libtaskmanager6 4:5.8.4-1
  •  libtasn1-6 4.9-4
  •  libtbb2 4.3~20150611-2
  •  libtcl8.6 8.6.6+dfsg-1
  •  libtdb1 1.3.11-2
  •  libteamdctl0 1.26-1
  •  libtelepathy-glib0 0.24.1-1.1
  •  libterm-readkey-perl 2.37-1
  •  libtevent0 0.9.31-1
  •  libtext-iconv-perl 1.7-5+b4
  •  libthai0 0.1.26-1
  •  libthai-data 0.1.26-1
  •  libtheora0 1.1.1+dfsg.1-14
  •  libthreadweaver4 4:4.14.26-1
  •  libthunarx-2-0 1.6.10-4
  •  libtidy5 1:5.2.0-2
  •  libtiff5 4.0.7-3
  •  libtimedate-perl 2.3000-2
  •  libtinfo5 6.0+20161126-1
  •  libtinyxml2-4 4.0.1-1
  •  libtirpc1 0.2.5-1.1
  •  libtomcrypt0 1.17-9
  •  libtommath1 1.0-3
  •  libtool 2.4.6-2
  •  libtotem-plparser18 3.10.7-1
  •  libtotem-plparser-common 3.10.7-1
  •  libtracker-sparql-1.0-0 1.10.3-1
  •  libtsan0 6.2.1-7
  •  libtumbler-1-0 0.1.31-2+b3
  •  libturbojpeg0 1:1.5.1-2
  •  libtwolame0 0.3.13-2
  •  libtxc-dxtn-s2tc 1.0+git20151227-2
  •  libubsan0 6.2.1-7
  •  libudev1 232-8
  •  libudisks2-0 2.1.8-1
  •  libuniconf4.6 4.6.1-11
  •  libunique-1.0-0 1.1.6-5
  •  libunistring0 0.9.6+really0.9.3-0.1
  •  libupnp6 1:1.6.19+git20160116-1.2
  •  libupower-glib3 0.99.4-4
  •  liburi-perl 1.71-1
  •  libusageenvironment3 2016.11.28-1
  •  libusb-0.1-4 2:0.1.12-30
  •  libusb-1.0-0 2:1.0.21-1
  •  libusbmuxd4 1.0.10-3
  •  libusbredirparser1 0.7.1-1
  •  libustr-1.0-1 1.0.4-6
  •  libutempter0 1.1.6-3
  •  libuuid1 2.29-1
  •  libuv1 1.9.1-3
  •  libv4l-0 1.10.1-1
  •  libv4lconvert0 1.10.1-1
  •  libv8-3.14.5 3.14.5.8-10
  •  libva1 1.7.3-2
  •  libva-drm1 1.7.3-2
  •  libva-x11-1 1.7.3-2
  •  libvcdinfo0 0.7.24+dfsg-0.2
  •  libvdeplug2 2.3.2+r586-2.1
  •  libvdpau1 1.1.1-5
  •  libvisual-0.4-0 0.4.0-10
  •  libvlc5 2.2.4-11
  •  libvlc-bin 2.2.4-11
  •  libvlccore8 2.2.4-11
  •  libvncclient1 0.9.10+dfsg-3+b1
  •  libvncserver1 0.9.10+dfsg-3+b1
  •  libvo-aacenc0 0.1.3-1
  •  libvo-amrwbenc0 0.1.3-1
  •  libvorbis0a 1.3.5-4
  •  libvorbisenc2 1.3.5-4
  •  libvorbisfile3 1.3.5-4
  •  libvorbisidec1 1.0.2+svn18153-0.2
  •  libvpx4 1.6.0-3
  •  libvte-2.91-0 0.46.1-1
  •  libvte-2.91-common 0.46.1-1
  •  libvte9 1:0.28.2-5+b1
  •  libvte-common 1:0.28.2-5
  •  libwacom2 0.22-1
  •  libwacom-common 0.22-1
  •  libwavpack1 4.80.0-1
  •  libwayland-client0 1.12.0-1
  •  libwayland-cursor0 1.12.0-1
  •  libwayland-egl1-mesa 13.0.2-3
  •  libwayland-server0 1.12.0-1
  •  libwbclient0 2:4.5.2+dfsg-2
  •  libweather-ion7 4:5.8.4-1
  •  libwebkit2gtk-4.0-37 2.14.2-1
  •  libwebkitgtk-1.0-0 2.4.11-3
  •  libwebp6 0.5.1-4
  •  libwebpdemux2 0.5.1-4
  •  libwebpmux2 0.5.1-4
  •  libwebrtc-audio-processing1 0.3-1
  •  libwildmidi2 0.4.0-2
  •  libwildmidi-config 0.4.0-2
  •  libwmf0.2-7 0.2.8.4-10.6
  •  libwnck22 2.30.7-5.1
  •  libwnck-3-0 3.20.1-2
  •  libwnck-3-common 3.20.1-2
  •  libwnck-common 2.30.7-5.1
  •  libwpd-0.10-10 0.10.1-5
  •  libwpg-0.3-3 0.3.1-3
  •  libwrap0 7.6.q-25
  •  libwv-1.2-4 1.2.9-4.2+b1
  •  libwvstreams4.6-base 4.6.1-11
  •  libwvstreams4.6-extras 4.6.1-11
  •  libwww-perl 6.15-1
  •  libwww-robotrules-perl 6.01-1
  •  libx11-6 2:1.6.4-2
  •  libx11-data 2:1.6.4-2
  •  libx11-protocol-perl 0.56-7
  •  libx11-xcb1 2:1.6.4-2
  •  libx264-148 2:0.148.2728+git4d5c8b0-1
  •  libx265-95 2.1-2
  •  libx86-1 1.1+ds1-10.1
  •  libxapian30 1.4.1-1
  •  libxatracker2 13.0.2-3
  •  libxau6 1:1.0.8-1
  •  libxaw7 2:1.0.13-1
  •  libxcb1 1.12-1
  •  libxcb-composite0 1.12-1
  •  libxcb-cursor0 0.1.1-3
  •  libxcb-damage0 1.12-1
  •  libxcb-dpms0 1.12-1
  •  libxcb-dri2-0 1.12-1
  •  libxcb-dri3-0 1.12-1
  •  libxcb-glx0 1.12-1
  •  libxcb-icccm4 0.4.1-1
  •  libxcb-image0 0.4.0-1
  •  libxcb-keysyms1 0.4.0-1
  •  libxcb-present0 1.12-1
  •  libxcb-randr0 1.12-1
  •  libxcb-record0 1.12-1
  •  libxcb-render0 1.12-1
  •  libxcb-render-util0 0.3.9-1
  •  libxcb-shape0 1.12-1
  •  libxcb-shm0 1.12-1
  •  libxcb-sync1 1.12-1
  •  libxcb-util0 0.3.8-3
  •  libxcb-xfixes0 1.12-1
  •  libxcb-xinerama0 1.12-1
  •  libxcb-xkb1 1.12-1
  •  libxcb-xtest0 1.12-1
  •  libxcb-xv0 1.12-1
  •  libxcomposite1 1:0.4.4-1
  •  libxcursor1 1:1.1.14-1+b1
  •  libxdamage1 1:1.1.4-2+b1
  •  libxdmcp6 1:1.1.2-1.1
  •  libxdo3 1:3.20160512.1-1
  •  libxen-4.8 4.8.0-1
  •  libxenstore3.0 4.8.0-1
  •  libxerces-c3.1 3.1.4+debian-2
  •  libxext6 2:1.3.3-1
  •  libxfce4panel-2.0-4 4.12.1-2
  •  libxfce4ui-1-0 4.12.1-2
  •  libxfce4ui-2-0 4.12.1-2
  •  libxfce4ui-common 4.12.1-2
  •  libxfce4ui-utils 4.12.1-2
  •  libxfce4util7 4.12.1-3
  •  libxfce4util-common 4.12.1-3
  •  libxfcegui4-4 4.10.0-3+b1
  •  libxfconf-0-2 4.12.1-1
  •  libxfixes3 1:5.0.3-1
  •  libxfont1 1:1.5.2-4
  •  libxfont2 1:2.0.1-3
  •  libxft2 2.3.2-1
  •  libxi6 2:1.7.8-1
  •  libxinerama1 2:1.1.3-1+b1
  •  libxkbcommon0 0.7.0-1
  •  libxkbcommon-x11-0 0.7.0-1
  •  libxkbfile1 1:1.0.9-2
  •  libxklavier16 5.4-2
  •  libxml2 2.9.4+dfsg1-2.1
  •  libxml2-utils 2.9.4+dfsg1-2.1
  •  libxml-security-c17v5 1.7.3-4
  •  libxmu6 2:1.1.2-2
  •  libxmuu1 2:1.1.2-2
  •  libxpm4 1:3.5.12-1
  •  libxrandr2 2:1.5.1-1
  •  libxrender1 1:0.9.10-1
  •  libxres1 2:1.0.7-1+b1
  •  libxshmfence1 1.2-1
  •  libxslt1.1 1.1.29-2
  •  libxss1 1:1.2.2-1
  •  libxt6 1:1.1.5-1
  •  libxtables12 1.6.0+snapshot20161117-4
  •  libxtst6 2:1.2.3-1
  •  libxv1 2:1.0.11-1
  •  libxvidcore4 2:1.3.4-1
  •  libxvmc1 2:1.0.10-1
  •  libxxf86dga1 2:1.1.4-1+b1
  •  libxxf86vm1 1:1.1.4-1
  •  libyajl2 2.1.0-2
  •  libyaml-0-2 0.1.7-2
  •  libzbar0 0.10+doc-10+b2
  •  libzip4 1.1.2-1.1
  •  libzmq5 4.2.0-2
  •  libzvbi0 0.2.35-13
  •  libzvbi-common 0.2.35-13
  •  links 2.14-1
  •  linux-base 4.5
  •  linux-cpupower 4.8.15-1
  •  linux-headers-4.9.0-towo.1-siduction-amd64 4.9-1
  •  linux-headers-siduction-amd64 4.9-1
  •  linux-image-4.9.0-towo.1-siduction-amd64 4.9-1
  •  linux-image-siduction-amd64 4.9-1
  •  linux-libc-dev 4.8.15-1
  •  lm-sensors 1:3.4.0-3
  •  locales 2.24-8
  •  login 1:4.2-3.3
  •  logrotate 3.8.7-2
  •  lsb-base 9.20161125
  •  lsb-release 9.20161125
  •  lshw 02.18-0.1
  •  lsof 4.89+dfsg-0.1
  •  lsscsi 0.27-3
  •  lua-bitop 1.0.2-4
  •  lua-expat 1.3.0-3
  •  lua-json 1.3.3-1
  •  lua-lpeg 0.12.2-2
  •  lua-socket 3.0~rc1+git+321c0c9-2
  •  lvm2 2.02.168-1
  •  lxappearance 0.6.2-1
  •  lxappearance-obconf 0.2.3-1
  •  lxde 9
  •  lxde-common 0.99.2-2
  •  lxde-core 9
  •  lxde-icon-theme 0.5.1-1
  •  lxde-settings-daemon 0.5.3-1
  •  lxhotkey-core 0.1.0-1
  •  lxhotkey-gtk 0.1.0-1
  •  lxhotkey-plugin-openbox 0.1.0-1
  •  lxinput 0.3.5-1
  •  lxlock 0.5.3-1
  •  lxmenu-data 0.1.5-1
  •  lxpanel 0.9.1-1
  •  lxpanel-data 0.9.1-1
  •  lxpolkit 0.5.3-1
  •  lxrandr 0.3.1-1
  •  lxsession 0.5.3-1
  •  lxsession-data 0.5.3-1
  •  lxsession-default-apps 0.5.3-1
  •  lxsession-edit 0.5.3-1
  •  lxsession-logout 0.5.3-1
  •  lxtask 0.1.7-1
  •  lxterminal 0.3.0-1
  •  m4 1.4.17-5
  •  make 4.1-9
  •  man-db 2.7.6.1-2
  •  manpages 4.09-2
  •  manpages-de 1.18-1
  •  manpages-it 3.73-2
  •  manpages-pl 1:0.6-2
  •  manpages-pt 20040726-4
  •  marble-data 4:16.08.3-1
  •  mariadb-client-core-10.0 10.0.28-3
  •  mariadb-common 10.0.28-3
  •  mariadb-server-core-10.0 10.0.28-3
  •  mawk 1.3.3-17
  •  mbr 1.1.11-5.1
  •  mc 3:4.8.18-1
  •  mc-data 3:4.8.18-1
  •  mdadm 3.4-4
  •  memtest86+ 5.01-3
  •  menu 2.1.47
  •  mesa-utils 8.3.0-3
  •  mesa-va-drivers 13.0.2-3
  •  milou 4:5.8.4-1
  •  mime-support 3.60
  •  mkvtoolnix 9.6.0-1
  •  mlocate 0.26-2
  •  mlock 8:2007f~dfsg-5
  •  mobile-broadband-provider-info 20161204-1
  •  moc 1:2.6.0~svn-r2935-1
  •  modemmanager 1.6.4-1
  •  moreutils 0.59-1
  •  mosh 1.2.6-1+b2
  •  most 5.0.0a-3
  •  mount 2.29-1
  •  mousepad 0.4.0-4
  •  mpg321 0.3.2-1.1
  •  mplayer 2:1.3.0-6
  •  mtools 4.0.18-2
  •  multiarch-support 2.24-8
  •  mysql-common 5.8+1.0.1
  •  nano 2.7.2-1
  •  ncdu 1.12-1
  •  ncurses-base 6.0+20161126-1
  •  ncurses-bin 6.0+20161126-1
  •  netbase 5.3
  •  netselect 0.3.ds1-28
  •  net-tools 1.60+git20150829.73cef8a-2.2
  •  network-manager 1.4.4-1
  •  network-manager-gnome 1.4.2-1
  •  network-manager-openconnect 1.2.4-1
  •  network-manager-openvpn 1.2.6-2
  •  network-manager-pptp 1.2.4-1
  •  network-manager-vpnc 1.2.4-3
  •  nfs-common 1:1.3.4-2
  •  nmap 7.40-1
  •  nodejs 4.6.1~dfsg-1
  •  notification-daemon 3.20.0-1
  •  ntfs-3g 1:2016.2.22AR.1-3
  •  ntfs-config 1.0.1-11
  •  ntrack-module-libnl-0 016-1.3
  •  obconf 1:2.0.4+git20150213-2
  •  okteta 4:16.08.3-1
  •  okular 4:16.08.2-1
  •  openbox 3.6.1-4
  •  openbox-lxde-session 0.99.2-2
  •  openbox-theme-breeze 1.0
  •  openconnect 7.07-2
  •  opencv-data 2.4.9.1+dfsg-2.1
  •  openprinting-ppds 20161201-1
  •  openssh-client 1:7.3p1-5
  •  openssh-server 1:7.3p1-5
  •  openssh-sftp-server 1:7.3p1-5
  •  openssl 1.1.0c-2
  •  open-vm-tools 2:10.1.0-4449150-2
  •  open-vm-tools-desktop 2:10.1.0-4449150-2
  •  open-vm-tools-dkms 2:10.1.0-4449150-2
  •  openvpn 2.4~rc1-2
  •  orage 4.12.1-2
  •  osmo 0.2.14-4+b1
  •  os-prober 1.71
  •  ovmf 0~20161202.7bbe0b3e-1
  •  oxygen-icon-theme 5:5.28.0-1
  •  oxygen-sounds 4:5.8.4-1
  •  p11-kit 0.23.2-5
  •  p11-kit-modules 0.23.2-5
  •  p7zip 16.02+dfsg-2
  •  p7zip-full 16.02+dfsg-2
  •  paman 0.9.4-1+b2
  •  paprefs 0.9.10-2
  •  parted 3.2-17
  •  partimage 0.6.9-4
  •  passwd 1:4.2-3.3
  •  patch 2.7.5-1
  •  patience-common-livesettings 2016.1.0-1
  •  patience-common-settings 2016.1.0-1
  •  patience-grub-theme 2016.1.0-2
  •  patience-kde-artwork 2016.1.0-1
  •  patience-kde-livesettings 2016.1.0-1
  •  patience-kde-settings 2016.1.0-1
  •  patience-live-grub-theme 2016.1.0-2
  •  patience-lxde-artwork 2016.1.0-1
  •  patience-lxde-livesettings 2016.1.0-1
  •  patience-lxde-settings 2016.1.0-1
  •  patience-nox-livesettings 2016.1.0-1
  •  patience-nox-settings 2016.1.0-1
  •  patience-sddm-livesettings 2016.1.0-2
  •  patience-sddm-settings 2016.1.0-2
  •  patience-wallpapers 2016.1.0-1
  •  patience-xfce-artwork 2016.1.0-1
  •  patience-xfce-livesettings 2016.1.0-1
  •  patience-xfce-settings 2016.1.0-1
  •  patience-xorg-livesettings 2016.1.0-1
  •  patience-xorg-settings 2016.1.0-1
  •  patience-xsplash 2016.1.0-1
  •  pavucontrol 3.0-3+b2
  •  pciutils 1:3.5.2-1
  •  pcmanfm 1.2.5-2
  •  pcmciautils 018-8
  •  perl 5.24.1~rc4-1
  •  perl-base 5.24.1~rc4-1
  •  perl-modules-5.24 5.24.1~rc4-1
  •  phonon 4:4.9.0-4
  •  phonon4qt5 4:4.9.0-4
  •  phonon4qt5-backend-gstreamer 4:4.9.0-1
  •  phonon-backend-gstreamer 4:4.9.0-1
  •  phonon-backend-gstreamer-common 4:4.9.0-1
  •  pinentry-curses 1.0.0-1
  •  pinentry-gnome3 1.0.0-1
  •  pinentry-gtk2 1.0.0-1
  •  pinentry-qt 1.0.0-1
  •  pkg-config 0.29-4
  •  plank 0.11.3-1
  •  plasma-dataengines-addons 4:5.8.4-1
  •  plasma-desktop 4:5.8.4-1
  •  plasma-desktop-data 4:5.8.4-1
  •  plasma-framework 5.28.0-1
  •  plasma-integration 5.8.4-1
  •  plasma-mediacenter 5.7.3-1
  •  plasma-nm 4:5.8.4-1
  •  plasma-pa 4:5.8.4-1
  •  plasma-runners-addons 4:5.8.4-1
  •  plasma-scriptengine-javascript 4:16.08.3-1
  •  plasma-wallpapers-addons 4:5.8.4-1
  •  plasma-widgets-addons 4:5.8.4-1
  •  plasma-workspace 4:5.8.4-1
  •  po-debconf 1.0.20
  •  podget 0.8.3-1
  •  policykit-1 0.105-17
  •  policykit-1-gnome 0.105-5
  •  polkit-kde-agent-1 4:5.8.4-1
  •  poppler-data 0.4.7-8
  •  poppler-utils 0.48.0-2
  •  popularity-contest 1.64
  •  powerdevil 4:5.8.4-1
  •  powerdevil-data 4:5.8.4-1
  •  powermgmt-base 1.31+nmu1
  •  ppp 2.4.7-1+4
  •  pppconfig 2.3.23
  •  pppoeconf 1.21
  •  pptp-linux 1.8.0-1
  •  preload 0.6.4-2
  •  printer-driver-c2050 0.3b-7
  •  printer-driver-cjet 0.8.9-6
  •  printer-driver-cups-pdf 2.6.1-22
  •  printer-driver-escpr 1.6.10-1
  •  printer-driver-foo2zjs 20160902dfsg0-2
  •  printer-driver-foo2zjs-common 20160902dfsg0-2
  •  printer-driver-gutenprint 5.2.11-1+b1
  •  printer-driver-hpcups 3.16.11+repack0-1
  •  printer-driver-min12xxw 0.0.9-9
  •  printer-driver-pnm2ppa 1.13-8
  •  printer-driver-splix 2.0.0+svn315-6
  •  print-manager 4:16.08.3-1
  •  procps 2:3.3.12-3
  •  psmisc 22.21-2.1+b1
  •  pulseaudio 9.0-5
  •  pulseaudio-module-bluetooth 9.0-5
  •  pulseaudio-module-gconf 9.0-5
  •  pulseaudio-module-zeroconf 9.0-5
  •  pulseaudio-utils 9.0-5
  •  pv 1.6.0-1
  •  pwgen 2.07-1.1
  •  pxlib1 0.6.7-1
  •  python 2.7.13-1
  •  python2.7 2.7.13-1
  •  python2.7-minimal 2.7.13-1
  •  python3 3.5.1-4
  •  python3.5 3.5.2-9
  •  python3.5-minimal 3.5.2-9
  •  python3-apt 1.1.0~beta5
  •  python3-cairo 1.10.0+dfsg-5+b1
  •  python3-chardet 2.3.0-2
  •  python3-cups 1.9.73-1
  •  python3-cupshelpers 1.5.7-2
  •  python3-dbus 1.2.4-1
  •  python3-debian 0.1.29
  •  python3-debianbts 2.6.1
  •  python3-gi 3.22.0-2
  •  python3-gi-cairo 3.22.0-2
  •  python3-httplib2 0.9.2+dfsg-1
  •  python3-minimal 3.5.1-4
  •  python3-pexpect 4.2.1-1
  •  python3-pil 3.4.2-1
  •  python3-pkg-resources 32.0.0-1
  •  python3-ptyprocess 0.5.1-1
  •  python3-pycurl 7.43.0-2
  •  python3-pysimplesoap 1.16-1
  •  python3-reportbug 7.1.1
  •  python3-reportlab 3.3.0-1
  •  python3-reportlab-accel 3.3.0-1+b1
  •  python3-requests 2.12.4-1
  •  python3-six 1.10.0-3
  •  python3-urllib3 1.19.1-1
  •  python-apt-common 1.1.0~beta5
  •  python-cairo 1.8.8-2.1
  •  python-dbus 1.2.4-1
  •  python-gconf 2.28.1+dfsg-1.2
  •  python-gdbm 2.7.13-1
  •  python-gi 3.22.0-2
  •  python-glade2 2.24.0-5.1
  •  python-gobject-2 2.28.6-13
  •  python-gobject 3.22.0-2
  •  python-gtk2 2.24.0-5.1
  •  python-keybinder 0.3.1-1
  •  python-minimal 2.7.13-1
  •  python-mygpoclient 1.7-1
  •  python-newt 0.52.19-1
  •  python-notify 0.1.1-4
  •  python-numpy 1:1.12.0~b1-1
  •  python-podcastparser 0.6.0-1
  •  python-talloc 2.1.8-1
  •  python-vte 1:0.28.2-5+b1
  •  python-xdg 0.25-4
  •  pywwetha 2015.12.29
  •  pyygle 2013.12.17
  •  qdbus 4:4.8.7+dfsg-11
  •  qdbus-qt5 5.7.1-1
  •  qemu-guest-agent 1:2.7+dfsg-3+b1
  •  qemu-system-common 1:2.7+dfsg-3+b1
  •  qemu-system-x86 1:2.7+dfsg-3+b1
  •  qemu-utils 1:2.7+dfsg-3+b1
  •  qml-module-org-kde-activities 5.28.0-1
  •  qml-module-org-kde-bluezqt 5.28.0-1
  •  qml-module-org-kde-draganddrop 5.28.0-1
  •  qml-module-org-kde-extensionplugin 5.28.0-1
  •  qml-module-org-kde-kcoreaddons 5.28.0-1
  •  qml-module-org-kde-kio 5.28.0-1
  •  qml-module-org-kde-kquickcontrols 5.28.0-1
  •  qml-module-org-kde-kquickcontrolsaddons 5.28.0-1
  •  qml-module-org-kde-kwindowsystem 5.28.0-1
  •  qml-module-org-kde-purpose 1.1-4
  •  qml-module-org-kde-solid 5.28.0-2
  •  qml-module-qtgraphicaleffects 5.7.1~20161021-3
  •  qml-module-qt-labs-folderlistmodel 5.7.1-1
  •  qml-module-qt-labs-settings 5.7.1-1
  •  qml-module-qtmultimedia 5.7.1~20161021-2
  •  qml-module-qtqml-models2 5.7.1-1
  •  qml-module-qtquick2 5.7.1-1
  •  qml-module-qtquick-controls 5.7.1~20161021-2
  •  qml-module-qtquick-controls-styles-breeze 4:5.8.4-1
  •  qml-module-qtquick-dialogs 5.7.1~20161021-2
  •  qml-module-qtquick-layouts 5.7.1-1
  •  qml-module-qtquick-privatewidgets 5.7.1~20161021-2
  •  qml-module-qtquick-window2 5.7.1-1
  •  qml-module-qtwebkit 5.7.1+dfsg-1
  •  qpdfview 0.4.15-1
  •  qpdfview-djvu-plugin 0.4.15-1
  •  qpdfview-ps-plugin 0.4.15-1
  •  qpdfview-translations 0.4.15-1
  •  qt5-gtk-platformtheme 5.7.1+dfsg-1
  •  qtchooser 63-g13a3d08-1
  •  qtcore4-l10n 4:4.8.7+dfsg-11
  •  qttools5-dev-tools 5.7.1-1
  •  rake 10.5.0-2
  •  readline-common 7.0-1
  •  realpath 8.26-1
  •  reiserfsprogs 1:3.6.25-4
  •  reportbug 7.1.1
  •  reptyr 0.6.2-1
  •  rfkill 0.5-1
  •  ristretto 0.8.1-1
  •  rkhunter 1.4.2-6
  •  rpcbind 0.2.3-0.5
  •  rsync 3.1.2-1
  •  ruby 1:2.3.3
  •  ruby2.3 2.3.3-1
  •  ruby-did-you-mean 1.0.0-2
  •  rubygems-integration 1.11
  •  ruby-minitest 5.9.0-1
  •  ruby-net-telnet 0.1.1-2
  •  ruby-power-assert 0.3.0-1
  •  ruby-test-unit 3.1.7-2
  •  samba-common 2:4.5.2+dfsg-2
  •  samba-libs 2:4.5.2+dfsg-2
  •  sane 1.0.14-11
  •  sane-utils 1.0.25-2+b1
  •  screen 4.4.0-6
  •  screengrab 1.96-1
  •  scrot 0.8-18
  •  sddm 0.14.1~25-g38ce346-1
  •  sddm-theme-patience 2016.1.0-1
  •  sdparm 1.08-1
  •  seabios 1.9.3-2
  •  sed 4.2.2-8
  •  sensible-utils 0.0.9
  •  setpassword 0.3.28
  •  sgml-base 1.29
  •  sgml-data 2.0.10
  •  shared-mime-info 1.7-1
  •  sidu-base 2016.04.20
  •  siduction-archive-keyring 2013.03.30
  •  siduction-bug-report 0.1.6
  •  siduction-dynamic-dms 2016.01.31
  •  siduction-icons 0.4
  •  siduction-irc 2016.11.14
  •  siduction-scripts 2016.08.30
  •  sidu-installer 2016.12.19
  •  sidu-manual 2016.11.14
  •  sidu-manual-data 2016.11.14
  •  smartmontools 6.5+svn4324-1
  •  smplayer 16.11.0~ds0-1
  •  smtube 15.5.10-1
  •  sni-qt 0.2.7+15.10.20150729-2
  •  socat 1.7.3.1-2
  •  soprano-daemon 2.9.4+dfsg-4
  •  sound-theme-freedesktop 0.8-1
  •  speech-dispatcher 0.8.5-6
  •  speech-dispatcher-audio-plugins 0.8.5-6
  •  spice-vdagent 0.17.0-1
  •  squashfs-tools 1:4.3-3
  •  ssft 0.9.15
  •  sshfs 2.8-1
  •  sshstart 2014.10.13
  •  ssl-cert 1.0.38
  •  startpar 0.59-3.1
  •  strace 4.13-0.1
  •  sudo 1.8.19-1
  •  svgpart 4:16.08.0-1
  •  sweeper 4:16.08.0-1
  •  system-config-printer-udev 1.5.7-2
  •  systemd 232-8
  •  systemd-container 232-8
  •  systemd-coredump 232-8
  •  systemd-sysv 232-8
  •  systemd-ui 3-4
  •  systemsettings 4:5.8.4-1
  •  sysvinit-utils 2.88dsf-59.8
  •  sysv-rc 2.88dsf-59.8
  •  sysv-rc-conf 0.99-7
  •  tar 1.29b-1.1
  •  testdisk 7.0-2
  •  thin-provisioning-tools 0.6.1-4
  •  thunar 1.6.10-4
  •  thunar-archive-plugin 0.3.1-4
  •  thunar-data 1.6.10-4
  •  thunar-media-tags-plugin 0.2.1-1+b2
  •  thunar-volman 0.8.1-2
  •  tmux 2.3-4
  •  tofrodos 1.7.13+ds-2
  •  traceroute 1:2.1.0-2
  •  transmission-common 2.92-1
  •  transmission-gtk 2.92-1
  •  trayer 1.1.5-1
  •  tree 1.7.0-4
  •  tty-clock 2.1-1+b1
  •  tumbler 0.1.31-2+b3
  •  tumbler-common 0.1.31-2
  •  tzdata 2016j-2
  •  ucf 3.0036
  •  udev 232-8
  •  udev-config-siduction 2014.01.08
  •  udisks2 2.1.8-1
  •  unp 2.0~pre7+nmu1
  •  unzip 6.0-21
  •  update-inetd 4.43
  •  upower 0.99.4-4
  •  usb-modeswitch 2.4.0+repack0-1
  •  usb-modeswitch-data 20160803-1
  •  usbutils 1:007-4
  •  util-linux 2.29-1
  •  va-driver-all 1.7.3-2
  •  vcdimager 0.7.24+dfsg-0.2
  •  virtualbox-guest-dkms 5.1.12-dfsg-2
  •  virtualbox-guest-utils 5.1.12-dfsg-2
  •  virtualbox-guest-x11 5.1.12-dfsg-2
  •  virt-what 1.14-1
  •  vlc 2.2.4-11
  •  vlc-bin 2.2.4-11
  •  vlc-data 2.2.4-11
  •  vlc-l10n 2.2.4-11
  •  vlc-plugin-base 2.2.4-11
  •  vlc-plugin-qt 2.2.4-11
  •  vlc-plugin-video-output 2.2.4-11
  •  vnstat 1.15-1
  •  vokoscreen 2.5.1~45-g12f4904-1
  •  vpnc 0.5.3r550-3
  •  vpnc-scripts 0.1~git20160829-1
  •  vrms 1.16
  •  weechat-core 1.6-1
  •  weechat-curses 1.6-1
  •  weechat-plugins 1.6-1
  •  weechat-scripts 20161006-1
  •  wget 1.18-4
  •  whiptail 0.52.19-1
  •  whohas 0.29.1-1
  •  whois 5.2.13
  •  whowatch 1.8.5-1+b1
  •  wireless-regdb 2016.06.10-1
  •  wireless-tools 30~pre9-12
  •  wodim 9:1.1.11-3
  •  wpasupplicant 2.6-2
  •  wvdial 1.61-4.1
  •  x11-apps 7.7+6
  •  x11-common 1:7.7+18
  •  x11-session-utils 7.7+2
  •  x11-utils 7.7+3
  •  x11-xfs-utils 7.7+2
  •  x11-xkb-utils 7.7+3
  •  x11-xserver-utils 7.7+7
  •  xarchiver 1:0.5.4-5
  •  xauth 1:1.0.9-1
  •  xbitmaps 1.1.1-2
  •  xdg-browser-launcher 0.2.15
  •  xdg-user-dirs 0.15-2
  •  xdg-utils 1.1.1-1
  •  xdotool 1:3.20160512.1-1
  •  xfburn 0.5.4-1
  •  xfce4 4.12.3
  •  xfce4-appfinder 4.12.0-2
  •  xfce4-battery-plugin 1.1.0-1
  •  xfce4-clipman 2:1.4.1-1
  •  xfce4-clipman-plugin 2:1.4.1-1
  •  xfce4-cpufreq-plugin 1.1.3-1
  •  xfce4-cpugraph-plugin 1.0.5-1+b1
  •  xfce4-datetime-plugin 0.7.0-1
  •  xfce4-dev-tools 4.12.0-2
  •  xfce4-dict 0.7.2-1
  •  xfce4-diskperf-plugin 2.5.5-1+b1
  •  xfce4-fsguard-plugin 1.0.2-1+b1
  •  xfce4-genmon-plugin 3.4.0-2+b1
  •  xfce4-mailwatch-plugin 1.2.0-2+b2
  •  xfce4-mount-plugin 0.6.7-1+b1
  •  xfce4-netload-plugin 1.2.4-2
  •  xfce4-notes 1.8.1-1
  •  xfce4-notes-plugin 1.8.1-1
  •  xfce4-notifyd 0.3.4-1
  •  xfce4-panel 4.12.1-2
  •  xfce4-places-plugin 1.7.0-3
  •  xfce4-power-manager 1.4.4-4
  •  xfce4-power-manager-data 1.4.4-4
  •  xfce4-power-manager-plugins 1.4.4-4
  •  xfce4-pulseaudio-plugin 0.2.4-1
  •  xfce4-quicklauncher-plugin 1.9.4-11+b1
  •  xfce4-sensors-plugin 1.2.6-1+b1
  •  xfce4-session 4.12.1-5
  •  xfce4-settings 4.12.1-1
  •  xfce4-smartbookmark-plugin 0.4.6-2
  •  xfce4-systemload-plugin 1.1.2-1+b1
  •  xfce4-taskmanager 1.1.0-1
  •  xfce4-terminal 0.8.1-1
  •  xfce4-timer-plugin 1.6.0-1+b1
  •  xfce4-wavelan-plugin 0.6.0-1
  •  xfce4-weather-plugin 0.8.8-1
  •  xfce4-xkb-plugin 1:0.7.1-2+b1
  •  xfconf 4.12.1-1
  •  xfdesktop4 4.12.3-3
  •  xfdesktop4-data 4.12.3-3
  •  xfonts-100dpi 1:1.0.4+nmu1
  •  xfonts-base 1:1.0.4+nmu1
  •  xfonts-encodings 1:1.0.4-2
  •  xfonts-scalable 1:1.0.3-1.1
  •  xfonts-utils 1:7.7+4
  •  xfsprogs 4.3.0+nmu1
  •  xfwm4 4.12.3-3
  •  xfwm4-theme-breeze 1.0.0-1
  •  xfwm4-themes 4.10.0-2
  •  xinit 1.3.4-3
  •  xinput 1.6.2-1
  •  xkb-data 2.18-1
  •  xml-core 0.17
  •  xsane 0.999-3+b1
  •  xsane-common 0.999-3
  •  xscreensaver 5.36-1
  •  xscreensaver-data 5.36-1
  •  xserver-common 2:1.19.0-3
  •  xserver-xorg 1:7.7+18
  •  xserver-xorg-core 2:1.19.0-3
  •  xserver-xorg-input-all 1:7.7+18
  •  xserver-xorg-input-libinput 0.23.0-1
  •  xserver-xorg-input-wacom 0.33.0-1+b1
  •  xserver-xorg-video-amdgpu 1.2.0-1+b1
  •  xserver-xorg-video-ati 1:7.8.0-1+b1
  •  xserver-xorg-video-fbdev 1:0.4.4-1+b5
  •  xserver-xorg-video-intel 2:2.99.917+git20161206-1
  •  xserver-xorg-video-nouveau 1:1.0.13-1+b1
  •  xserver-xorg-video-qxl 0.1.4+20161126git4d7160c-1
  •  xserver-xorg-video-radeon 1:7.8.0-1+b1
  •  xserver-xorg-video-vesa 1:2.3.4-1+b2
  •  xserver-xorg-video-vmware 1:13.2.1-1+b1
  •  xterm 327-2
  •  xtrlock 2.8
  •  xz-utils 5.2.2-1.2
  •  yakuake 3.0.2-1
  •  zenity 3.22.0-1
  •  zenity-common 3.22.0-1
  •  zim 0.65-4
  •  zip 3.0-11
  •  zlib1g 1:1.2.8.dfsg-4


Reader Ratings
Reader supplied reviews for siduction

Average rating
8.8
from 27 review(s)
Please selecting a rating in the range of 1-10.
Please write at least one sentence about the distribution while limiting your review to 2040 characters.



What are your thoughts on siduction?
Please include a few pros and a few cons, along with your overall impression of the operating system.
Our FAQ page has tips on writing a good mini-review.

Version:

Rating:    out of 10

Comments (maximum 2,040 characters):




Past reviews - sort by:

Version: 18.3.0
Rating: 9
Date: 2019-06-27
Votes: 1


VERY GOOD
probably one of the best debian-based rolling release distros
run it for two years now on an old HP6910p laptop SSD - with cinnamon desktop
works like a charm - only little cinnamon issues with desktop text letters dissapearing - need to adjust desktop font size and its back to good. Try to keep everything lean and disable the not necessary desktop-annimations and keep the eye candy level low... using just a weather desklet.
Recently installed it on a Lenovo T430 - everything perfect out of the box.

All other very stable - easy to keep up to date - always use the text mode for
'apt-get update' and then 'apt-get dist-upgrade'

Great & supportive community


Was this review helpful? Yes No
Version: 18.3.0
Rating: 9
Date: 2019-06-04
Votes: 3


Great distro! Too bad the ISOs are not updated frequently...


Was this review helpful? Yes No
Version: 18.3.0
Rating: 5
Date: 2019-03-03
Votes: 0


Do not try to install version 18.2.0 as it's partition program is unstable and will or can wipe out any other drive you don't want Linux on. Good thing for back-ups. I find earlier versions better without that issue. If you dist-upgrade to buster sid, it will be very slow to boot. The cinnamon desktop is very very unstable and can crash at any time during boot up after any type of file upgrade, even if you breath on cinnamon it will crash. Though I love cinnamon desktop it is very unstable, I say use another. I used Mate which was better. If you get passed or can live with those issues, siduction seems to run very well.


Was this review helpful? Yes No

See all 27 reader reviews of siduction...


Copyright (C) 2001 - 2019 Atea Ataroa Limited. All rights reserved. All trademarks are the property of their respective owners. Privacy policy. Change privacy settings.
DistroWatch.com is hosted at Copenhagen.

Contact, corrections and suggestions: Jesse Smith
Tips: BTC 1J5s35r7v8L3k2zmr3JmUfydzvdnsiNXm2 • PayPal.me/distrowatchweekly